Jump to content

CreAtiv3

Medlemmer
  • Content Count

    167
  • Joined

  • Last visited

Community Reputation

0

About CreAtiv3

  • Birthday 11/26/1985
  1. Problemet er ikke at filene på c:\ tar for mye plass, men tror winxp har en bug ellerno. Når jeg merker alle filene på c: så står det at det tar 2.96gb, og sist gang dette skjedde så var det bare og formatere og installere det samme på ny, men da med masse ledig plass. Det ser ut som om det bare er windows som tror hardisken er full.
  2. hei har nettopp reinstallert WinXp NO og til min store forskrekkelse får jeg nå besjed om at hardisken er full. 200mb ledig. Men C:\ er på 7.81GB og jeg har ikke installert mye. Men er dette har skjedd meg før en gang, og da formaterte jeg en gang. Men vist det er noen vet om en løsning utenom enda en installering så hadde det vært fint.
  3. nettsurfing msn se på tvserier/film musikk
  4. Får hive wepen i dass da og heller bruke Mac filter
  5. Jeg burde ha en ganske bra plasering slik som det står i dag. Med Routern intil en vekk på høyresiden og pcen min står på venstre siden av veggen. D.v.s 26mm med gips.
  6. hallo. kjøpte meg en D-link Di-624+ Men vil helst ha litt sikkerhet på dette. Men når jeg skrur wep så begynner det og tulle. Hastigheten kan detter fra 54 til 24Mbps. Og etter en stund selv om jeg er kobla til så kommer jeg ikke på nett. Etter en restart funker det i gjenn. Men vist jeg skrur av wep så funker alt med en gang i gjenn. Noen som har vært utenfor dette før ? noen råd?
  7. Det er ikke regnsensor eller vridbare bryter, men virker som den har forsjellige intervaller vist jeg skrur den rett på den treigeste, eller vist jeg har brukt en av di raskere funksjonene
  8. Jeg lurte på en liten ting, har en Volkwagen Vento CL 1994Modell Når jeg tar vindus viskeren på den treigeste funksjonen, så varierer hastigheten alt etter. Så er det noen som vet hvordan jeg kan regulere dette? Den kan gå fra alt mellom 3 til 15 sekunders mellomrom.
  9. får bare vente og se da . Håper di kommer med en fix snart ja
  10. hei. Lasta ned den siste versionen av opera. Men nå tar operaen vellllldig mye resurser. Det skjer ikke med en gang, men når programmet har vært oppe liten stund. Og jeg har åpnet ett par vinduer. Den kan f.eks ta resten av cpuen, det si kansje 70%, og 25mb ram. Eller 20% på cpuen og 115mb ram. Og dette er ett stort problem siden jeg kjører laptop. Har en ny Zepto 2215w, med disse spesifikasjonene CPU=1.8 RAM= 1GB WinXp ProNo Opera 8.0 Eng Noen som har hatt samme problemet?
  11. har installa beta to nå, men samme problemet. Problemet er vell at gmail ikke offisielt støtter opera. Og da får du opp en sånn kjipa version av siden. (For a better Gmail experience, use a fully supported browser.)
  12. Har tideligere brukt opera, men nå som gmail ikke er helt 100% i opera så gikk jeg over til firefox. Men jeg har store problemer med og importere bokmerkene. Vist jeg velger importer fra fil så skjer det ikke noe, og vist jeg tar importer fra opera så får en liten del av dem. Noen som har hatt dette problemet før? Har samme problem i suse også.
×
×
  • Create New...