Jump to content

Emigrante

Medlemmer
  • Content Count

    56
  • Joined

  • Last visited

Community Reputation

1 :)

About Emigrante

  • Birthday 08/17/1972

Profile Information

  • Kjønn
    Mann

Recent Profile Visitors

2775 profile views
  1. Her har jeg et problem som har gitt meg hodepine som jeg håper jeg kan få hjelp til. Kjører i dag med en Asus RT-AC87U router som jeg er veldig fornøyd med. Har fiber fra Telenor og T-We fra dem. Problemet mitt er at jeg plages med få T-We til å fungere tilfredstillende med Asus routeren. Har strekt en egen nettverkskabel fra tuner til router som står i LAN4. Når jeg går inn på "LAN - IPTV" på routeren å setter disse verdiene: Med de instillingene fungerer T-We (nesten) perfekt. Eneste problemet da er at T-we boksen da får en ekstern IP og jeg får dere ikke brukt alle T-We funksjonene i T-We appen da den må kunne oppdage T-We boksen i det lokale nettverket noe den selvsagt ikke klarer da boksen har fått en ekstern IP. Slår jeg av IPTV funksjonene i routeren får boksen en intern IP 192.168.0.xxx. Men da er problemet at da får liksom ikke T-We prioritert data slik at det blir umulig å se på TV når det blir lasted ned mye grunnet bilde blir jitty og hakkede. Dette opplever jeg ikke hos svigers som har det samme men kjører Telenor sin egen router. De har "intern" IP og man kan makse linjen ut med nedlastning uten at det påvirker tv. Noen som har en ide hvordan dette skal ordnes eller har en router som kan ordne dette (Uten Telenor sine crappye routere) Håper på svar... Emigrante
×
×
  • Create New...