Jump to content

geirjenssen

Medlemmer
  • Content Count

    305
  • Joined

  • Last visited

Community Reputation

23 :)
  1. Hæh.. ikke velge avsender? Du skriver: "Så det kattebildet fra forleden, eller partybildet fra helgen, det er du nok pent nødt til å sende fra hovedkontoen din. Selv om det måtte være jobb-e-posten din." Det er jo e-postklienten som kommer opp når man deler til e-post, og der velger man avsender på vanlig måte. Jeg bruker Android 8.1 på en 2015 modell LG Nexus 5X.
  2. Rettelse: Det var omtale i AVforum jeg husket: http://avforum.no/forum/digitalt-bakkenett-og-kabel-tv/126132-adb-5743-cdx-med-8-tunere-og-canal-digital-kabel-tv.html
  3. Gjelder Canal Digital satellitt! Fra dere omtalte den nåværende opptaker: https://www.tek.no/artikler/test-adb-hd-pvr-5743-cdx/137313 så gikk det ganske nøyaktig ett år før jeg som kablekunde kunne kjøpe den.
  4. Nei, diskene er flyttet rett over uten ny config. Det kan jo hende jeg rett og slett husker feil, men jeg opplevde ikke oppsettet som treg på den gamle serveren. Den gangen brukte jeg diskene til fileshares. Windows 10 kjørte på SSD, alt annet på Storage Spaces diskene. På den nye serveren fikk jeg en umiddelbar opplevelse av at det gikk tregt.
  5. Kun backup, kjører alt annet på en Samsung 512 GB 960 PRO Nvme. Jeg kan nok leve med den lave skrivehastigheten. Stusset bare over at jeg fikk 30 MB/s, mens den gamle hadde over 90.
  6. He, he.. Den så jo spenstig ut, men budsjettet mitt er sprengt. Jeg tok helt av med Ryzen 7 1700 og G. Skill spesialram til AMD, 960 PRO, osv. på det som skulle være en billig filserver. (Jeg bestemte meg plutselig for å eksperimentere med Hyper-V) Storage Spaces raid skal kun brukes til backup, så jeg får leve med USB hastighet på skriv :-)
  7. Hei Jeg har 3x3TB WD Red satt opp via Windows Lagringsplass (Storage Spaces). Jeg forstår det slik at det er ett slags raid 5. Det ble opprinnelig satt opp på en AMD A10-5800K med ett Gigabyte GA-F2A85X-UP4 hovedkort. Jeg stusset aldri over hastigheten og jeg er ganske sikker på at jeg fikk 90+ MB/s skrivehastighet. Nå har jeg bygd ny server med en Ryzen 1700 i et Asus Prime X370-PRO hovedkort. De 3 diskene er flyttet rett over uten config. Jeg får 100 MB/s les og 30 MB/s skriv over kablet 1 GB nettverk. Internt i serveren får jeg 280 MB/s les og 35 MB/s skriv. Husker jeg feil når jeg hevder 90 MB/s + hastighet skrivehastighet på gammel server., eller er det normalt at man får bare 35 MB/s skriv på ett slikt oppsett?
  8. Eneste problemet med Creators update er hvis dere bruker svært gammel programvare eller tilleggsutstyr Creators Update begynte å autoinstallere på jobb for 4 uker siden. Vi fikk noen problemer med ett 10 år gammelt program. Date Time Picker : https://social.msdn.microsoft.com/Forums/en-US/4cf03067-46c4-4962-af8c-f4b1483e88ba/date-time-picker-garbled-after-windows-10-creators-update?forum=windowsgeneraldevelopmentissues Dette ble fikset automatisk av Windows Update noen få dager senere.
  9. Ikke bruk Windows uten passord eller pinkode! Det er like sikkert som å skrive pinkodene dine med tusj på kredittkort/bankkort/bankID.
  10. Oppdatering: Microsoft support bekrefter det Myhken sier over. (Placeholder) Jeg har i ettertid stadfestet via kredittkorttransaksjoner at jeg kjøpte 3 stk 250 kroners Win 8 Pro. Jeg har også funnet notater om hvor jeg installerte disse den gangen: 1) Den gamle hjemmeserveren. Den har jeg nå i midlertidig drift på jobb som printserver for et par etikett-printere. 2) Stasjonær PC hjemme. Denne produktnøkkel ble ved en feil lagt inn på den nye hjemmeserveren. (godkjent aktivert) 3) Den gamle bærbare, som nå er destruert. Denne nøkkelen la jeg inn i en Hyper-V instans på serveren. For fire uker siden satte jeg i drift en ny hjemmeserver (Ryzen 7 1700) som ved en feil ble aktivert med produktnøkkelen til stasjonær PC. Da har jeg altså 4 Windows 10 Pro installasjoner (3 PC+1 Hyper-V) med 3 gyldige lisenser. Det skal bli bli spennende å se om den nye hjemmeserveren eller kontor PC får aktiveringsproblemer etterhvert (de bruker samme produktnøkkel)
  11. Ser at linken til forum er fjernet fra tek.no. Er diskusjon.no utenom avtalen?
  12. Vipps.no er også nede. Jeg hadde behov for å konfigurere en "butikk" i VippsGo, men siden responderer ikke. Vippsadmin.snappo.com er ok.
  13. Takk for innspill. Siden det ikke var data på disken brukte jeg Onyx sin løsning, men med en litt annen vri. (jeg var litt nervøs for å slette feil) Jeg koblet fra oppstartsdisken og byttet den ut med den som skulle fikses. Satte inn en Windows 10 installasjons USB stick og kjørte installasjon av Windows. Før selve installasjonen slettet jeg alle partisjoner på disken ved hjelp av installasjonsprogrammet og bare avbrøt uten å gå videre. Det resulterte i at disken ble helt tom. Jeg gjorde en tabbe: Jeg glemte å koble bort Storage Space raid'et og det ble en 129 MB utildelt plass der, men det kan jeg leve med :-)
×
×
  • Create New...