Gå til innhold

Foto

2 spørsmål ang. Outlook


2 svar i denne tråden

#1 iRobot

iRobot

    Bruker

  • Medlemmer
  • 516 innlegg
  •   4. oktober 2008

Skrevet 15. februar 2010 - 15:29

Har en blablabla@blabla.net e-postadresse og bruker Outlook 2007, og benytter meg av 2 pc'r

1.

Hvordan setter jeg opp Outlook slik at jeg får de samme e-postene på begge maskiner.

2.

Det hender jeg har med meg hjemme-pc'n utpåtur. Jeg mottar mail som vanlig gjennom andre ISP'r, men må manuelt legge inn utgående info (pop) hver gang jeg benytter meg av/ skal sende mail gjennom annen ISP.

Finnes det en bedre metode ?

Dette innlegget har blitt redigert av flu: 15. februar 2010 - 15:32

  • 0

Nikon D300s / MB-D10 | Tokina 11-16 f/2.8 | Nikkor 24-70 f/2.8 | Nikkor 70-200 f/2.8 VRII | Nikon TC-20E III | Sigma 30 f/1.4


#2 hernil

hernil

    Moderator

  • EKSTRA
  • Moderatorer
  • 6 412 innlegg
  •   23. mai 2006

Skrevet 15. februar 2010 - 17:05

Sett opp outlook med imap istedet for pop så får du kontoene synkronisert med serveren :)
  • 0

#3 iRobot

iRobot

    Bruker

  • Medlemmer
  • 516 innlegg
  •   4. oktober 2008

Skrevet 18. februar 2010 - 19:13

...javisst, takk for hjelp så langt !

Det ble "Business Mail" i dette tilfellet da, men det fungerer.....tildels...

Dvs: det raser inn mailer kalt synkroniseringslogg i en mappe kalt "synkroniseringsfeil".
ca 2 pr halve time, fatter ikke hva dette er, noen ide, tips ?

Vil selvsagt ha det vekk.
  • 0

Nikon D300s / MB-D10 | Tokina 11-16 f/2.8 | Nikkor 24-70 f/2.8 | Nikkor 70-200 f/2.8 VRII | Nikon TC-20E III | Sigma 30 f/1.4



0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere