Jump to content

Search the Community

Showing results for tags 'vw'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Data
    • Butikker og verksteder (data)
    • Datamaskiner
    • Datautstyr
    • Maskinen fungerer ikke
    • Hjelp til kjøp og salg av PC
    • Operativsystemer
    • IKT-drift og sikkerhet
    • Overklokking og entusiastbruk
    • Internett og nettverk
    • Programmering og webutvikling
    • Programvare
    • Brukerbidrag
    • Tilbakemelding og artikkeldiskusjon
  • Spill
    • Generell spilldiskusjon
    • Konsoller
    • Finn noen å spille med
    • E-sport
    • Tilbakemelding og artikkeldiskusjon
  • Motor, trafikk og maritimt
    • Bil og motor
    • Elbil
    • Båt og maritimt
    • Trafikk
    • Diskuter artikler (Flynytt.no)
  • Økonomi og Juss
    • Juss
    • Økonomi
    • Privatøkonomi
    • Forbrukerrett
  • Fotball, sport og trening
    • Fotball
    • Trening og kosthold
    • Sport og idrett
    • Vintersport
    • Sykkel
    • Jakt og fiske (snarvei)
  • Politikk, religion og samfunn
  • Fritid
  • Helse, samliv og kjærlighet
  • Jobb og utdanning
  • Kultur, film og musikk
  • TV, lyd og bilde
  • Mobil, nettbrett og smartklokker
  • Foto og video
  • Off topic
  • Teknologi og vitenskap
  • Tilbakemeldinger

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 6 results

  1. Hei Etter en kort kjøretur til jobb parkerte jeg bilen i en oppvarmet garasjekjeller. Når jeg skulle hjem ville ikke den starte sikkelig. Når jeg vrir nøkkelen virker det sol bilen starter litt før den dør ut. Ser også at glødelampen ikke lyser når tenninger går på. Var kaldt ute før jobb så jeg tenker det kam være noe fuktproblemer. Noen som har opplevd noe lignende?
  2. Har kjøpt meg en garasjejekk, men skjønner ikke hvor jeg skal sette den…?? Jeg satte den under ganske nært, litt bak forhjulet, men likte ikke helt lyden som kom da jeg løftet opp, så jeg slapp den ned igjen. Når jeg kjenner etter, så kjennes det ut som hardplast under bilen, og det vil vel gi etter hvis jeg setter jekken der..??? I instruksjonsboken står det bare forklart hvordan man bruker ganmeldags jekk, ikke garasjejekk. Disse to type jekkene er jo helt ulike der de løfter opp bilen, så vet ikke om jeg tør å følge instruksjonsboken her… legger ved bilde fra instruksjonen. Hjelp??!
  3. Heisann til alle dere. Noen som vet om varmetrådene i min Caravelle T5, bakruta er plassert noen mm inni glasset, eller er slike tråder i bakruten i min T5 fra 2013 plassert på overflaten av glassruten? Jeg har påført solfilm på ruten og vil trenge å skjære bort noe av dette på innsiden av ruten. Noen som vett?
  4. TRENGER RÅD OG TIPS!! Jeg kjøpte en Golf 1.2 tsi 2013 modell privat for ca en måned siden, merket fort at det var noe et eller annet som ikke stemte. For når jeg akselerer så begynner bilen å riste kraftig og lugge, dette er mest i 5. og 6. gir, fra 1500 til 2200 omregninger ca. Var innom VW verksted og fikk sjekka opp, de fikk opp en feilkode som viste at 3. og 4. coil var noe galt med. Bestilte to nye coils og fikk bytta de selv. Men det virka som bilen blei verre og ristinga og lugginga blei verre, det virker som bilen også «skipper» litt nå også, altså bilen plutselig mister effekt også kommer på igjen under kjøring. Hva kan være galt? Ingen lamper eller no lyser, bilen hadde service for 6 måneder siden og nylig EU-godkjent. Hva kan jeg gjøre?
  5. Hei. Noen som vet hva denne feilmeldingen betyr? Motorlampe lyser og «Emissions garage» kommer i display. Farlig å kjøre videre?
  6. Hei, Har en 2014 VW Passat 1.6 TDI med DSG automatkasse. Har denne vinteren fått trøbbel med kald oppstart. Starter bilen, men etter noen sekunder med det jeg kaller hosting og harker, så dør den. Dersom jeg gir gass og holder den på 2-3000 omdreininger i noen sekunder, så går den helt fint, men det er ikke alltid jeg greier å gi gass heller. Den har gått nærmere 220 000 km. Noen som har peiling på hva som kan være galt?
×
×
  • Create New...