Jump to content

Search the Community

Showing results for tags 'stålampe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Data
    • Butikker og verksteder (data)
    • Datamaskiner
    • Datautstyr
    • Maskinen fungerer ikke
    • Hjelp til kjøp og salg av PC
    • Operativsystemer
    • IKT-drift og sikkerhet
    • Overklokking og entusiastbruk
    • Internett og nettverk
    • Programmering og webutvikling
    • Programvare
    • Brukerbidrag
    • Tilbakemelding og artikkeldiskusjon
  • Spill
    • Generell spilldiskusjon
    • Konsoller
    • Finn noen å spille med
    • E-sport
    • Tilbakemelding og artikkeldiskusjon
  • Motor, trafikk og maritimt
    • Bil og motor
    • Elbil
    • Båt og maritimt
    • Trafikk
    • Diskuter artikler (Flynytt.no)
  • Økonomi og Juss
    • Juss
    • Økonomi
    • Privatøkonomi
    • Forbrukerrett
  • Fotball, sport og trening
    • Fotball
    • Trening og kosthold
    • Sport og idrett
    • Vintersport
    • Sykkel
    • Jakt og fiske (snarvei)
  • Politikk, religion og samfunn
  • Fritid
  • Helse, samliv og kjærlighet
  • Jobb og utdanning
  • Kultur, film og musikk
  • TV, lyd og bilde
  • Mobil, nettbrett og smartklokker
  • Foto og video
  • Off topic
  • Teknologi og vitenskap
  • Tilbakemeldinger

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 1 result

  1. Hei Stålampa lyser ikke. Altså det er snakk om ei stålampe med leselys. Leselyset det lyser, men ikke den øverste lampa. Jeg har tatt og sett på lysrøret i den øverste lampa. Kan ikke se at den har gått. Jeg legger ved bilde av lysrøret så dere og kan se om dere ser symtomer på om den er gått Hvis det ikke er lysrøret som er gåen så kanskje det er en sikring som er gåen? I dag målte jeg med det instrumentet jeg har lagt med bilde av. Det lyser for 230V i instrumentet. Dog var det litt rart at det lyste det samme om lampa var skrudd av. Hvis det ern en sikring som er gåen, skulle det da ikke komme strøm til den øverste lampa? Legger ved noen bilder her, så kanskje noen kan gi meg noen tips om hva jeg skal sjekke Hvis noe av det skriver ikke gir mening, så ha meg unnskyldt, jeg er ingen eletrikter (dog ville bli det når jeg var guttunge)
×
×
  • Create New...