Jump to content

Golfster

Medlemmer
  • Content Count

    13
  • Joined

  • Last visited

Posts posted by Golfster


  1. Blir du noe klokere eller? Har akkurat samme problem selv så om du kommer på noe lurt må du skrike ut.

     

    Før brukte jeg oppstartsdisketter som var beregnet på dette. Seks disketter måtte kjøres før en kunne innstallere xpcd'en.

     

    Hårek sier at en må boote fra cd'en. Dette får jeg ikke til uansett hvordan jeg prøver. Det skal sies at cd'en min ikke akkurat er den originale. Må en lage boot cd når en kopierer cd'en tro??

     

    Har hentet diverse programmer fra nettet nå, men finner ut at dette har jeg ikke grepet på. Lastet ned The ultimate boot cd, fikk den til å boote etter mye strev, men den ser ikke ut til å kunne fikse problmete mitt.

     

    Skal tro om det går an å boote på gammelmåten med denne USB Floppy??


  2. Hei

     

    Jeg har en nokia 6610i. Denne har kamera, og jeg lurer på hvordan jeg skal overføre bildene til pc. Det går an å kjøpe datakabel, men denne koster en 500-600kr. Dette blir litt dyrt, så jeg lurer på om det går an å bruke ir til dataoverføring til pc. Er ganske blank på dette området så litt hjelp hadde ikke skadet :hmm::D


  3. Heisann.

     

    Får begynne med å si at jeg ikke har noe som helst peiling på satelittmottakere:)

     

    Min mor og far har nå to tunere, en for canal digital og en for viasat. Disse syns vi til tider kan være ganske irriterende. Har derfor tenkt på å handle inn noe nytt. En skulle vel tro at det går an å ha bare en tuner med to kortholdere så de slipper å ha to tunere? Har prøvd å søke litt rundt, men blir bare forvirret. Er det noen som kan anbefale en rimelig (brukbar) mottaker som tar inn både viasat og canaldigital, har tekst-tv, hm mer trenger de egentlig ikke:)

     

    Golfster


  4. Er vel muligens en digresjon dette, men hvilken temperatur bør en amd kjøres på? Har skaffet meg en amd 2800+ og en Termaltake silent viking ultra. Kjører denne foreløpig manuelt med et potmeter. Skal fikse automatisk temperaturstyring så jeg lurer på hvilken temperatur jeg skal bruke som max, min og "vanlig" (hysterese opplegget). For øyeblikket ligger tempen på 57 grader og viftehastighet på 3500 rpm, litt vel høy temp eller :dontgetit: ???


  5. Hei, har handlet inn nye komponenter til pc'n min, deriblandt ny hardisk. Har nå vanskeligheter med å få installert xp på denne p.g.a at jeg ikke får bootet den med de gamle boot diskene mine. Det er nok disse diskettene som har tatt kvelden. Jeg satte da inn den gamle hardisken (master) sammen med den nye (slave) og fikk startet win98. Brukte partition magic til å dele opp den nye hd og instalerte winxp på den denne. Alt fungerer bra så lang, men jeg vil ikke ha den gamle harddisken i pc'n så jeg fjernet denne. Prøvde å starte opp pc'n med bare den nye harddisken (husket jumperen ja:)), men får bare en feil melding med en gang. Begynner å bli lei av tull nå:), så jeg lurer på om dere har noen tips???

     

    Fins det noen boot disk/cd for xp som gjør det mulig å installere xp rett fra "dos" uten å ha installert windows 9x fra før?


  6. Har ennå problemer med partisjonen min. Jeg har fått tak i easy recovery og den eneste muligheten jeg kan bruke er Raw Recovery. Denne hjelper meg med å dra frem visse filer men jeg syns ikke den fungerer helt smertefritt. Den bryr seg ikke om mapper men legger alle filer av samme type etterhverandre. Den henter frem filer jeg har slettet for lenge siden:). Navnene på filene blir av typen fil3544.mp3. Jeg har mange bilder tatt med digital kamera. Disse bildene skal være på ca 500k men når jeg henter de frem blir de bare på 5k.

     

    Jeg skrev tidligere at Pm hang da den ville fikse problemet (searching for recovery markers....). Det så sånn ut, men jeg lot den stå slik i sirka 10 timer da plutselig var den ferdig:) Da så jeg lyst på tingenes tilstand, men selvsagt det ble ingen forandring. På pm ser jeg partisjonen som "Xenix BBT", noen som har noen anelse om hva jeg kan gjøre?????? Begynner å miste håpet :(


  7. Hesann alle sammen, dette er mitt første innlegg her på forumet:)

     

    Jeg hadde to partisjoner med data på begge som jeg ville slå sammen til en. Til dette brukte jeg partition magic 7.0. Det begynnte greit, men da maskinen rebootet ble den hengende og operasjonen gikk i vasken. Jeg fikk til slutt startet windows (xp, som ligger på en annen partisjon) og da fant jeg ikke den ene partisjonen (der alle de viktige filene mine ligger). Så startet jeg pm 7.0 og fikk en melding om at operasjonen hadde gått i vasken og at jeg skulle trykke ok for å gjøre om igjen handlingen. Når jeg trykker ok får jeg opp et vindu med "searching for ******" og så henger progamet med en gang.

     

    Er det noen som har noen gode råd for hvordan jeg skal få frem filene igjen??????? Tror dere det er noen vits i å prøve system restore på xp'en?

×
×
  • Create New...