Jump to content

Jonas_H

Medlemmer
  • Content Count

    12
  • Joined

  • Last visited

Posts posted by Jonas_H


  1. Det er mulig trådstarter ikke er sikker på hvor ipconfig-verktøyet finnes?

    Det finner du ved å skrive "cmd" i startmenysøket, høyreklikke, kjøre som administrator og skriv deretter inn "ipconfig /all" i det svarte vinduet som dukker opp.

    Slik vil det se ut:

    post-109703-1267131993,0843_thumb.png Håper denne forklaringen hjelper :)

     

    ey takk dær var det noen som skjønte hvilket nivå jeg ligger på;)

    skal legge ut screenshot


  2. Det første jeg ville ha gjort er å reparere (høyreklikk på nettverksikon på oppgavelinjen).

    Deretter ville jeg ha prøvd forbindelse uten kryptering.

    Kjør ipconfig /all og se om du får DNS.

     

    EDIT: rettinger...

     

    takk for svar. det ser veldig lurt ut men jeg skjønte desverre ikke noe av det.

    Ta å post de resultatene du fikk ifra /ipconfig /all her så får vi se :)

     

    joda sku gjerne ha gjort det, men som sagt skjønte jeg ikke noe av det.men hvis du kan forklare det til en som er like elendig med det her som en ape så hadde det vært flott;)


  3. Har du en CD som fulgte med hovedkortet, eller vet du hvilket nettverkskort du har?

     

    fulgte ikke med en cd nei. har prøvd å reinstallere driver, men det funka heller ikke. mulig at jeg lastet ned feil.

     

    nettverkskort: broadcom 802.11g network adapter

    versjon: 5.60.18.8

     

    Det første jeg ville ha gjort er å reparere (høyreklikk på nettverksikon på oppgavelinjen).

    Deretter ville jeg ha prøvd forbindelse uten kryptering.

    Kjør ipconfig /all og se om du får DNS.

     

    EDIT: rettinger...

     

    takk for svar. det ser veldig lurt ut men jeg skjønte desverre ikke noe av det.

     

    Brukt rett passord på det tråløse? Har opplevd at du kan bli koblet opp med feil passord men ikke får ip o.l. fordi passordet er feil.

     

    har prøvd å logge inn og ut sikkert hundre ganger nå. ganske sikker jeg bruker riktig passord


  4. Hei. Installerte nylig fibernett hjemme. To maskiner med vista fikk kobla seg opp uten problem, men min pc med windows 7 kommer ikke på nett. har å restarta både pc og router men det fungerte dårllig.

     

    Får fram masse beskjeder som jeg ikke skjønner noe av:

     

    http://bildr.no/view/593325

     

    http://bildr.no/view/593327

     

    Setter pris på hvis det er noen som kan hjelpe!

    takk på forhånd;)

×
×
  • Create New...