Jump to content

Taurus-79

Medlemmer
  • Content Count

    28
  • Joined

  • Last visited

Posts posted by Taurus-79


  1. Hva var det jeg målte da, iom at det kom og gikk ettersom jeg slo av brytern? Jordfeil, hvorfor ble den lampa i dashen borte når jeg satt inn de pærene? Hvorfor lyser det ikke noe tåkelys, mens bremselys og rygg og kjørelys funker. I følge noen her så har alle samme jording?

     

    Blir ikke klok på detta her. Har litt vansklig for å finne ut hvor jeg kan feste en ekstra jording. Er bare lakka karosseri og ikke noe skruer som jeg kan se i nærheten. Vansklig å finne sted å feste ledning i lykta også.mm. Dette problemet kom etter at jeg feilsøkte på varmesete og rota litt i sikringsboksen. Når jeg skrur av tåkelysebrytern slukker symbolet/lampa i dashen men på en litt sånn treig dimmende måte.


  2. Når jeg målte så målte jeg på de stedene som pæra berører. Den tappen nede i sokkelen og en oppe på siden. Jeg målte ikke pæra, jeg var ute etter å finne ut om det kommer strøm fram til den sokelen.

     

    Tåkebryter off lav spenning, tåkebryter on ca 13v. Det høres veldig riktig ut. Prøvde å ta ut sikringen som går til tåkelys og da blei det 0v med både bryter av og på. tror målingene er riktige.

     

    Jeg regner med at jeg har fått riktig pærer, men skal ringe møller i morgen å høre. Det blir ihvertfall ikke noe lys.


  3. Ny status:

     

    Målte de to ledige soklene eller hva det heter. uten tåkelyset på ingen volt eller ca. 1-2v. Så skrudde jeg på tåkelysbrytern og målte en gang til. 12-13 v. Det betyr vel at jeg har finni ut hvor tåkelysene er. De to som ikke hadde noen pære. Dro glad og fornøyd til Torshov bilrek. for å kjøpe pære. Osram 12v, 21w. Satt i disse pærene på begge sider bak. Den glødene lampa blei nå borte, men kommer av og til når jeg tråkker inn bremsen. Det som er rart er at de nye tåkelyspærene ikke lyser. Jeg har målt at jeg har spenning 12-13v, og pærene er nye. Hva er det som skjer. Jeg er kvitt problemet med den glødene lampa i dashen, men skjønner ikke helt det her. Hvis jeg skrur på tåkelysbryteren og skrur den av igjen og tråkker på bremsen gløder det svakt. Hvis jeg ikke røer tåkelysbryteren i det hele tatt så er alt ok. Hvis jeg ser bortifra at jeg ikke har tåkelys:) Kan jeg ha fått feil pærer?


  4. Jeg tror det bare er noe sånt her også, tror mye hadde vært løst hvis jeg bare hadde finni ut hvilken av pærene som er tåkelyspære. Det mangler en pære i lykta, men da hadde jeg jo hatt det her problemet helt sien jeg kjøpte bilen i sommer. Er ikke noe pære som ligger løst i lampehuset heller. De tre pærene som er der nå er Kjørelys/Bremselys, Ryggelys, blinklys. Disse virker i de funksjonene de skal. Men kanskje noen av dem skulle ha fungert som tåkelys også. Skjer ingenting når jeg vrir på bryteren for tåkelys, ingen forandringer i noen av pærene eller lyktene H/V


  5. Prøvde med en ledning fra det blanke strømførende saken på baksida av lampa og andre enden i karosseriet. Det smalt og hele lykta blei mørk. Tror jeg bomma litt for å si det sånn.. sikringa røyk. blei vel pluss i stedefor -. Kan det ha noe å si med været, at dette kan være noe som går over til sommern igjen::)) Lurer på hvor den orginale jordinga er festa. Den brune ledningen forsvinner fra lykta og inn i en tjukk teipa kabel som går foran i bilen et sted. Må vel være foran det er dårlig kontakt et sted da.


  6. jeg kan prøve det, men som sagt så er jeg blitt litt usikker på hva som er tåkelyset. Det er tre pærer som er montert av fire mulige. Da må det jo være en av de tre. Og da må jo noen av dem ikke virke som dem skal siden jeg ikke får skrudd på noe tåkelys.

     

    Du sier feste ledningen i jordingen, det vil i praksis si en av polene på holdern. Er ikke helt oppegående på dette.


  7. var ute å prøvde å bytte litt om på pærene i lyktene bak. Konklusjon. Jeg har plass til fire pærer i hver baklykt. 3 av dem blir brukt. Kjørelys/bremselys pære med to tråder, Blinklyspære, Ryggelys, så er det en som er ledig i hver lampe H/V.

     

    Hvis jeg setter ryggelyspæra i tåkelysholdern så slukker den lampa i dashbordet.

    Hvis jeg da prøver å skru på tåkelyset så skulle man tro at den pæra skulle lyse, det gjør den ikke. Selv om den virker som ryggelyspære dvs. Pæra er ikke ødelagt men virker ikke som tåkelys. Jeg kunne kjørt med det sånn men da har jeg ikke ryggelys. En mulig løsning kan være å kjøpe to tåkelyspærer å se hva som skjer når jeg fyller alle holderne med pærer. Egentlig skjønner jeg ikke hva som skjer, for det har jo ikke vært sånn for en uke siden. Kan det være sikringen til tåkelyset som er ødelagt. Jeg forsøkte også å nappe ut alle kontaktene til lyktene lampa i dashen slukka men kom på hvis jeg tråkka inn bremsepedalen.

     

    Blir ikke mye smartere av det her, har ikke lyst til å sette inn bilen heller, kan fort bli dyrt på møller.


  8. Jeg tok ut en sikring som gjorde at alt lys i høyre lykt foran og høyre bak ble svarte, da blei også den lampa borte. (lyste fortsatt når jeg bremsa) grr.... hater sånt tull! Når jeg har motoren slått av, og vrir brytern til kjøre lys også drar brytern mot meg for å skru på tåkelys, så blir symbolet for tåkelys borte. Helt motsatt av hva man skulle tro. Hvis jeg vrir tenninga på, så kommer symbolet som normalt. Kraftig gult lys som symboliserer tåkelys. Skrur av tåkelyset igen og symbolet blir værende som et svakt glødende lys.... Skjønner ingenting. Er litt vansklig å forklare detta her.


  9. Det som er rart er at da jeg skulle sjekke tåkelyspærene på h/v bak i dag så fant jeg ut at det ikke er noe pærer i holderen på begge lyktene bak. Med andre ord jeg har ikke tåkelys Jeg skønner ingenting. Er det egne tåkelyspærer, eller hvordan fungerer det. Kanskje det ikke var tåkelysene jeg sjekka. Det mangler ihvertfall en pære både i venstre og høyre lykt bak. Jeg har ikke noe grøftelyst eller tåkelys foran i grill eller støtfanger. Skal jeg røske litt i noen ledninger i venstre baklykt? Så at det er en ledning med kontakt inn i lampa der som ikke er på bakre høyre side, mulig det er jording?


  10. Har drivi med detta i hele dag. Det starta i forige uke, plutslig gløder lampa i instrumentpanelet "tåeklyslampa" med en gang jeg skrur på kjørelys. Hvis jeg skrur på tåkelyset ved å dra knappen mot meg, lyser den kraftigere sånn den skal. Det som er problemet er at den lyser hele tiden og blir sterkere når jeg bremser?? Hvis jeg skrur av alt av lys blir den bort, men hvis jeg tråkker inn bremsepedalen kommer den, selv om motoren er skrudd av og alt er svart ellers.Blir gæern av det her, har sjekka det meste og det er ikke noe annet som ikke virker. Begynte med at jeg hadde problemer med en av setevarmerne i forgie uke og sjekket sikringene. Tok ut en del sikringer men tror jeg satt dem på riktig plass igjen. Bilen er en 99mod. Passat TDI.

     

    Håper noen har en ide..


  11. Har en blaupunkt cd.spiller "Heidelberg" i en passat 99.mod. Den spillern som satt der orginalt skrudde seg av når jeg skrudde av tenninga. Etter jeg bytta til Blaupunkten så blir den stående på til jeg tar av frontdekselet. Hvorfor det jeg satt i den samme kontakta som ble brukt på orginalspillern.. Er det en sikring som har ryki, eller er det kontakta bak på spillern som ikker er ordentlig satt i?


  12. Jeg kjørte med Climaen på low her om dagen. Da blei det ikke varmt. Da er det vel ikke noe å tenke på. Har hatt en del tull med den bilen etter jeg kjøpten, men det meste kommer av dårlig vedlikehold og slurv. Manglende skruer,deksler, festerklemmer, helt nedslitte klosser og skiver bak, deffekt stag foran osv. Kjøpte bilen i juli. Har retta opp alt det jeg har finni til nå men håper ting går en stund nå for å si det sånn... Føler at jeg alltid sitter med et øre etter ulyder og andre uregelmessigheter.


  13. Har en passat TDI 99mod. med kjørecomputer. Hva betyr øl/100km?

    Kan jo umulig bety at jeg bruker 0,4 liter olje på mila:)

     

    Er en ting til med den computeren jeg lurer på. Noe som ser ute som en klokke men øker etter hvert. Litt vansklig å forklare:) Har manualen men den står på tysk desverre.


  14. Da har jeg fått retta på de feila, måtte bytte to av de øverste staga oppe foran og en eller annen dings i det nedre stage foran.

     

    Neste steg nå er å få bilen på en stor service 60.000km service mener jeg det heter. Noen som veit hvor mye det koster og hva de gjør. Vurderer å sette bilen inn på Erik Arnesen på bryn i Oslo i stede for på Møller. Har nettopp skifta olje,filter,luftfilter,turboladerslange,

    bremsevæske,bremseskiver og klosser bak så

    visst de ikke gjør noe særlig mer på en stor service bør jeg kanskje drøye det litt. Bilen har gått 157.000km. Var ikke inne på 120.000 men skifffta regreim på 96.000 og noe diverse stagbytting foran og bak etter det.

     

    Er litt usikker på hva jeg bør gjøre for å holde bilen i ålereit stand videre.

×
×
  • Create New...