Jump to content
Sign in to follow this  
-Lasse

Har en utrolig kjei "kvine" lyd fra bilen.

Recommended Posts

Jeg kjøpte en bil for snart et halvt år siden, den har gått fint med nå har jeg fått et problem.

 

Problemmet er at det er en utrolig irriterende lyd fra høyre del av bilen. Altså framme, enten i motoren høyre eller hjulet.

 

Vi har tatt ut kaliperen og smurt den, og sett på dette høyre hjulet. Men lyden ga seg ikke, derimot bremsene ble mye bedre :D

 

Denne lyden er en høy pipe lyd. Den har ulik frekvens i forhold hvor fort jeg kjører, og den blir BORTE, når jeg svinger, (trenger ikke å være mye), bremser og gir/senker hastigheten (men da kommer den tilbake med en gang jeg får stabil hastighet igjen).

 

MEN, jeg må ha kjørt minst et kvarter før lyden kommer, og det skjønner jeg ikke helt.

 

Så er helt forvirra nå, skjønen rliksom ikk ehva det er, har ikke så mye greie på bil heller da, men jeg er elektrikker så jeg skjønner litt sånn teknisk, er ikke helt dum. Jeg skjønner at det burde ha noe med hjulet siden den øker og minsker frekvensen i forhold hvor fort hjulet snurrer. Men kan ikke skjønne hva det er.

 

Bremse skivene er også litt skakk slitt, men burde vell snart slipt dem inn igjen nå etter jeg fiksa kaliperen.

 

Takker for svar på forhold jeg, satser på at dere kan det med bil :D

 

EDIT: har en audi 80 hvis det skal ha noe med saken å gjøre, 94 modell

Edited by spinxzer

Share this post


Link to post

Sjekka bremsene bak? Ressonans på lyden kan lett spille deg et puss, har erfart det selv.

 

Har du servo, i så fall, er pumpa og reima sjekket?

Share this post


Link to post

Har du lukket igjen alle vinduene?

Husker jeg lette som en gal etter en liknende lyd med akkurat de samme symptomene.

Da var det fører vinduet som sto bittelitt på gløtt.

Share this post


Link to post

Ja, jeg har servo, men har ikke sjekket, kan være det kanskje. Jeg skal se etter..

 

Men når jeg tok ut den ene kalipreren for å se om jeg så noe som kunne forårsake denne lyden, så sjekka jeg alle kaliperne, for de var litt rustne, så bolten satt bom fast.

 

Så har vært i å sett på alle skivene og kaliperne.

 

Darksun  Postet i dag, 09:12

  Har du lukket igjen alle vinduene?

Husker jeg lette som en gal etter en liknende lyd med akkurat de samme symptomene.

Da var det fører vinduet som sto bittelitt på gløtt.

 

Mener du at lyden skal komme av at en vindu står oppe, eller at jeg kan "bli lurt" av hvor lyden kommer fra, pga vinduet?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...