Jump to content
Sign in to follow this  
Norwegianwipah

problemer med smc adsl modem mot telenor

Recommended Posts

post-70718-1134322146_thumb.jpgJeg kjøpte meg nytt adsl modem fordi modemet fra telenor et thomson 510 et elelr anna heter det ikke lar meg få fullt utbytte av internett så lenge jeg kjører signalet gjennom en smc wireless router, to routere etter hverandre er visst ikke bra. Så da har jeg kjøpt meg smc7908vowbrb , et adsl modem med wireless ruter. Jeg har satt det opp slik jeg vet det skal være mot telenor og det står at den får kontakt med selv adsl nettet. MEN jeg får ikke tildelt IP av telenor. Brukte 400kr på telenor sin betalings support og de kunne ikke hjelpe meg. SÅ er det noen her som vet hvordan man skal sette opp et adsl modem rikitg mot telenor?

 

her er linken til manualen til denne saken hvis noen hadde giddi å ta en titt.

 

http://www.smc.com/index.cfm?event=downloa...loadType=0&os=0

 

den er satt opp med pppoe, slc, ubr, 8/35, bruker navn@online.no og passord, dns er lagt inn under dns feltet.

 

Men jeg får bare ikke en ip av telenor.

 

noen som kan hjelpe meg... plssss?

Share this post


Link to post

Du har lagt inn brukernavn og passord og husket @online.no etter brukernavnet?

VPI/VCI er 8/35 men du kan prøve 0/100 i tilfelle du ligger på en gammel NOKIA-DSLAM.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...