Gå til innhold
Spørsmål om bil og motor? Still spørsmål her ×

Opel signum lys blinker


sebbN

Anbefalte innlegg

Videoannonse
Annonse
Gjest Slettet-fsaSP0zV
sebbN skrev (19 timer siden):

Hei jeg har en opel signum 1.9 150hk 2006 modell

alle lysene blinker når jeg gasser, er det noen som vet hva problemet kan være

Blinker som helt av/på, eller blinker som varierende spenning? Gjelder det alle lys, eller kun hovedlysene? Blinker det uansett lysbryterens posisjon? Har denne bilen halogen- eller xenonpærer?

Endret av Slettet-fsaSP0zV
Lenke til kommentar
Slettet-fsaSP0zV skrev (2 timer siden):

Blinker som helt av/på, eller blinker som varierende spenning? Gjelder det alle lys, eller kun hovedlysene? Blinker det uansett lysbryterens posisjon? Har denne bilen halogen- eller xenonpærer?

Blinker pulserende, og blinkere kjappere / dypere ved gass. Gjelder alle lys inni bil og ihvertfall kjørelysene, gjelder ikke langlys da dette er noen LED-lys som er montert senere. Blinker uansett hvilke posisjon.

Lenke til kommentar

Rundt 14V skal være bra. Da skal du kunne utelukke spenningsregulatoren.

Hvis blinkinga følger turtallet _kan_ det være dynamoen. Det kan også være dårlig jording et sted. Sjekk evt. jordkabel mellom motor og chassis, og minuskabel fra batteri til chassis og/eller motor. Det hender disse korroderer på gamle biler og da kan man få ganske kraftig spenningsfall.

En video hadde vært gull verdt.

Endret av sedsberg
  • Liker 1
Lenke til kommentar

Første man kan sjekke er som nevnt forbindelsene mellom motor, chassis og batteri.

Ved å starte bilen, skru på så mye som mulig som bruker strøm (setevarmere, fjernlys, kupévifte, varmetråder etc) og så måle følgende spenninger.

  • Mellom minus på batteriet og motorgods.
  • Mellom minus på batteriet og chassis (et sted med rent metall)
  • Mellom motorgods og chassis (igjen, et sted med rent metall)

Du skal ha så godt som null volt. Måler du noe særlig spenning her så har du dårlig jording.

Kan også være andre steder men det blir fort veldig komplisert. Spesielt uten kretsskjema.

Lignende problem på YT.

Spoiler

 

 

Endret av sedsberg
  • Liker 1
Lenke til kommentar

Har ett tileggs spørsmål.

Det har blitt ettermontert en radio i bilen som har lysstriper på deg. Lyden i bilen er også over gjennomsnittet bra.

stusser litt over at det ikke er noe lydproblemer, og lysene på radioen er klare (blinker/pulserer ikke)

så vis det hadde vært dynamo ville ikke det nevnt ovenfor vært ett pulserende da?

Lenke til kommentar
Gjest Slettet-fsaSP0zV
sebbN skrev (22 minutter siden):

Har ett tileggs spørsmål.

Det har blitt ettermontert en radio i bilen som har lysstriper på deg. Lyden i bilen er også over gjennomsnittet bra.

stusser litt over at det ikke er noe lydproblemer, og lysene på radioen er klare (blinker/pulserer ikke)

så vis det hadde vært dynamo ville ikke det nevnt ovenfor vært ett pulserende da?

Ikke nødvendigvis, kan være at anlegget har kondensatorer på inntaket som glatter ut raske spenningsvariasjoner.

Lenke til kommentar
sebbN skrev (12 timer siden):

stusser litt over at det ikke er noe lydproblemer, og lysene på radioen er klare (blinker/pulserer ikke)

Elektronikken trenger lavere spenninger enn 12V, og forsterkeren trenger mye mer. Den har sin egen strømforsyning, som takler variasjoner i innspenning.

  • Liker 1
Lenke til kommentar

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå
×
×
  • Opprett ny...