Jump to content
Multiverktøy

[Løst] lang/dårlig gløding, Passat 1,9TDI

Recommended Posts

Lenge siden jeg har vert på forumet nå, fått meg min første og andre bil og liker p skru på denne selv. mistenker at glødepluggene må byttes. 

 

glødelampen lyser gjerne i 4-7 sekunder etter at bilen har stått noen timer. Uavhengig om det er sommer eller -25 grader. Må vri tenningen i opptil 30 sekunder på de kaldeste dagene (-25).

 

Bilen er en passat 2003 1,9 TDI ( stv)med avf motorkode. er 130 hk utgaven.

 

noen som kan hjelpe meg hær, vet noen hvor pluggene sitter på denne bilen eller om det er stor sansynlighet for at det er disse som er ødelagte? 

 

hadde satt stor pris på om noen kunne hjelpet, har fått mye hjelp på forumet før i tiden.

 

-Ole

Edited by MaseKoppen

Share this post


Link to post

Glødepluggene sitter på topplokket. Du kan ta dem ut og koble til ledningene en og en for å sjekke om de gløder.

Edited by Indian

Share this post


Link to post

Glødepluggene kan også testes uten å demontere de fra bilen ved å måle motstanden i de ved hjelp av et multimeter. Glødepluggene i min A6 2.5TDi skal være rundt 1ohm når de er ok, regner med det er samme på 1.9 da glødepluggene er ganske like.

 

 

Litt info om testing av glødeplugger: https://forums.tdiclub.com/showthread.php?t=79819

Edited by phnx85
  • Like 1

Share this post


Link to post
Annonse

Målte et sett ett år gamle glødeplugger på en Voyager i dag. De var antageligvis 2-8 grader varme og alle hadde ganske nøyaktig 0,7 Ohm motstand. Samlet strømtrekk var maksimalt 71A.

  • Like 1

Share this post


Link to post

På Toyota ligger dem på 0,9ohm.

 

Måten man ofte sjekker dem på er å sette en prøvelampe på plusspol på batteriet. Så setter du prøvelampa på hver plugg bortover(fjern skinna), lyser det i lampa er pluggen i orden. Improviser med en ledningsbit og hovedlys pære e.l.

 

Slitte glødeplugger har jeg aldri hørt om. Ikke rør noe som er i orden. Ikke begynne å knekke glødeplugger, de sitter fast og det går til helvette prosjekt. Lyser det i prøvelampa er dem i orden.

 

Glødeplugger på VAG har jeg faktisk ikke byttet så mye av, bortsett fra på T4 transporter. Sistjeg sjekket på en 1,9 Diesel(annen motorkode enn trådstarter) så var alle i orden, som forventet. Feilen var som vanlig G62, defekt tempføler. Denne vil helt klart krølle til glødetiden.

  • Like 2

Share this post


Link to post

På Toyota ligger dem på 0,9ohm.

 

Måten man ofte sjekker dem på er å sette en prøvelampe på plusspol på batteriet. Så setter du prøvelampa på hver plugg bortover(fjern skinna), lyser det i lampa er pluggen i orden. Improviser med en ledningsbit og hovedlys pære e.l.

 

Slitte glødeplugger har jeg aldri hørt om. Ikke rør noe som er i orden. Ikke begynne å knekke glødeplugger, de sitter fast og det går til helvette prosjekt. Lyser det i prøvelampa er dem i orden.

 

Glødeplugger på VAG har jeg faktisk ikke byttet så mye av, bortsett fra på T4 transporter. Sistjeg sjekket på en 1,9 Diesel(annen motorkode enn trådstarter) så var alle i orden, som forventet. Feilen var som vanlig G62, defekt tempføler. Denne vil helt klart krølle til glødetiden.

Er denne tempføleren lett å bytte da ? Og er den kostbar ?

Share this post


Link to post

Latterlig enkel å bytte, sitter bare festet med en U bøyle(du skjønner det når du ser det)

 

Først åpne lokket på frostveske tanken, så stenge det igjen. Få ut trykket og sørge for at frostveska henger i systemet som et sugerør.

 

Så kan du bytte føleren uten at det blir mye søl og forsvinner frostveske. Etterfyll med et glass vann. 

 

Tempføleren koster et par hundre spenn og på ren mistanke feilsøkning så hadde jeg byttet den lenge før jeg hadde begynte å kødde med glødepluggene.

Share this post


Link to post

 

 

Må man gløde en TDI?

 Nettopp
Ok, jeg begynner å tro det nå, Jeg har stort sett bare vridd om nøkkelen og kjørt. På den gamle bilen, derimot...

 

 

Misforståelse.

 

En TDI gløder veldig kort som du sier. Det er bare å¨vri om nøkkelen å kjøre. Kanskje man må gløde i et par sec når det er 20 blå.

 

 

At den plutselig gløder i 30 sec er derfor litt rart. Det er noe som sier at de skal gløde så lenge, som f.eks en temp. føler som sier at det er -80 grader ute.

Share this post


Link to post

 

 

Må man gløde en TDI?

 Nettopp
Ok, jeg begynner å tro det nå, Jeg har stort sett bare vridd om nøkkelen og kjørt. På den gamle bilen, derimot...

 

 

Turboen er vel ikke mye med på en motor som ikke har startet ennå? Eller er det noe annet du tenker på?

 

 

Skal det ikke være enkelt å teste ut tempføleren før man bestemmer seg for å bytte? Kan man f.eks. sette inn en fast motstand før man prøver å starte?

Share this post


Link to post

Hvis jeg bare kunne satt inn en mostand på 8ohm når det passet meg så hadde hverdagen vært enklere.

 

Men ja, det er så enkelt.

 

Det letteste er å avlese med en tester.

Share this post


Link to post

Har nå byttet glødeplugger og sensor til kjølevesken. gløder fortsatt i 5 sekunder. har ikke fått testet kaldstart ennå da temperaturen her har sunket til 0 grader. Ser dog ut som det er mindre sort røyk rett etter start.

 

Var meget enkelt å bytte både plugger å sensor. har også funnet ut at det er en 2003 modell registrert i 02 :)

 

Hva gjenstår å sjekke, releet, hvor er dette?

Edited by MaseKoppen

Share this post


Link to post

De to sensorene du har linket til er to helt forskjellig ting, den første er en termokontakt (dvs en bryter) det andre en temperatursensor (dvs en motstand).

 

G62 som Mekkern'n viser til, og som er den du vil bytte er en sensor som sitter på motoren, oftes grønn, men ikke alltid.

Termokontakten sitter på eller nær radiator. (de ser rimelig like ut på tegningen ser jeg, men jeg har aldri prøvd å forveklse, så vet ikke om det er mulig å sette inn feil)

 

Så først og fremst må du være sikker på at du var på rett sted, og deretter satt inn rett type sensor. Hvis du vet du var på rett sted, og temperaturmåler inni bilen etter byttet viser normale verdier, tror jeg du er i mål. :)

  • Like 1

Share this post


Link to post

Da har jeg fikset opp i feilen jeg har gjort og bilen starter skikkelig. gløder ikke lengre enn 1 sekund ca og den starter mye bedre enn før. den grønne kontakten jeg linket til var sort i bilen. Takk for all hjelp jeg har fått hær :) 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...