Jump to content
Sign in to follow this  
vigilante

Er ruteren min ikke i form..?

Recommended Posts

Hei

 

 

Jeg har en ruter Billion Broadband Firwall Gateway BIPAC-640SE,

Som er koplet opp mot en DHCP 704/128 Tele2 ADSL linje.

 

Jeg har to maskiner koplet i nett via switchen på ruteren(DHCP),

den ene med Norsk win2000pro-sp3, og den andre med Norsk win xp pro-sp1, begge skal kunne jobbe mot nettet og problemet gjelder og for begge pc`ene. Den ene er koplet opp 24/7

 

Problemet er at flere ganger når jeg ikke er tilstede så mister programmer, som f.eks emule, på en måte kontakten med andre servere gjerne i flere timer. (server appears to be dead...går til neste..dead den også...neste etc.) Får da heller ikke kontakt med webben via browser heller...Hvis jeg da tar av/på strømmen på ruteren så er det igang igjen umiddelbart, og får da beskjed om at internett forbindelsen ble brutt noe jeg ikke fikk før jeg fysisk koplet fra. Ruteren han konfigureres/rebootes gjennom browser, men den er også bare tilgjengelig sånn av og til...får som oftest "siden kan ikke vises"....

 

Er det ruteren min som ikke er i orden eller er det config trøbbel..?

Ruteren er på default fabrikkinnstilliner (utenom et par porter jeg har åpnet i "virtual server") dvs at den står på DHCP båre for wan og lan, og begge pc`ene skal ta imot ip adr automatisk. Alt har samme gateway og det eneste er at jeg ikke har spesifisert mac adr under wan dhcp,

skal dette være nødvendig?

 

Er takknemlig for all hjelp.

 

CH

 

*edit*

I tillegg har jeg store problemer med å surfe på den ene pc`en hvis den andre laster ned noe, selv om programmet er stilt til å kun sluke ca 60% av båndet.

Share this post


Link to post

Hva skal du med en ruter? Kan vel bare bruke en hub eller en switch, koble denne til adsl modemet med en krysset kabel? Klart, firewall mulighet i ruter forsvinner jo.

Share this post


Link to post
Hei

 

 

Jeg har en ruter Billion Broadband Firwall Gateway BIPAC-640SE,

Som er koplet opp mot en DHCP 704/128 Tele2 ADSL linje.

 

Nyeste firmware?

Share this post


Link to post

...

 

*edit*

I tillegg har jeg store problemer med å surfe på den ene pc`en hvis den andre laster ned noe, selv om programmet er stilt til å kun sluke ca 60% av båndet.

 

Halv, full dupleks greie?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...