Gå til innhold

Foto

[HJELP]"Konflikt i sikkerhetsnøkkel"

Bedriftsservere nettverk sikkerhet

3 svar i denne tråden

#1 Engen95

Engen95

    Bruker

  • Medlemmer
  • 21 innlegg
  •   18. juli 2012

Skrevet 5. oktober 2012 - 11:16

Hei, jeg får ikke kommet meg inn på nettet trådløst, kun med kabel.

Konflikten kommer opp hele tiden, selv om jeg skriver inn riktig passord....

Noen som har peiling ?
Har en Jensen 89300.

Takker for all hjelp :)

- Andreas
  • 0

#2 ColdIce

ColdIce

    Bruker

  • Medlemmer
  • 3 738 innlegg
  •   3. april 2006

Skrevet 5. oktober 2012 - 11:45

Er det en helt ny datamaskin? Eller har den vært på det trådløse nettet tidligere?

Bruker du ÆØÅ i det trådløse passordet? Hvis ja, skift det ut og prøv igjen. Denne feilen bytr rett og slett at det er noe galt med sikkerhetsnøkkelen, det kan være ÆØÅ, det kan være at det må skiftes type på ruteren. Hvis du er litt skyndig burde ikke det være noe problem :)

Dette innlegget har blitt redigert av ColdIce: 5. oktober 2012 - 11:46

  • 0
Husk å klikke på løst -knappen hvis problemet er løst!

Sertifiseringer: MTA
Networking Fundamentals, Windows Server Fundamentals - More to come...

#3 Engen95

Engen95

    Bruker

  • Medlemmer
  • 21 innlegg
  •   18. juli 2012

Skrevet 5. oktober 2012 - 11:46

Er det en helt ny datamaskin? Eller har den vært på det trådløse nettet tidligere?

Bruker du ÆØÅ i det trådløse passordet? Hvis ja, skift det ut og prøv igjen.


Har vært på nettet før med denne ja, nei bruker bare 12345678910 som passord for å prøve bare
  • 0

#4 Jarv!s

Jarv!s

    Bruker

  • Medlemmer
  • 285 innlegg
  •   25. juni 2010

Skrevet 17. november 2012 - 20:29

Hei engen.

Prøv å slett nettverket og deretter prøv på nytt.
Evt høyreklikk og se på egenskaper hva slags passord som ligger der lagret.

Si ifra hvis dette hjalp! :)

Hvis dette faktisk ikke går... reset router.

Dette innlegget har blitt redigert av Jarv!s: 17. november 2012 - 20:32

  • 0



0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere