Gå til innhold

Foto

Feil bredbåndstest resultat


9 svar i denne tråden

#1 Artilles

Artilles

    Bruker

  • Medlemmer
  • 41 innlegg
  •   28. november 2009

Skrevet 24. juni 2010 - 00:25

Hei.

Det har pågått ganske lenge nå, jeg har ikke kunnet bruke noen som helst speedtest sider. Alle resultatene blir feil, noen ganger får jeg 60mb Download Speed, som er helt feil og andre ganger 3mb og det varierer ganske mye. Jeg har Next2(20 MB Ned, 1mb Opp) abonnement fra NextGenTel. Skjønner hva som er galt, prøvd og slått av Anti-Viruset/Firewall for å se om det var årsaken, men det var det tydeligvis ikke...
  • 0

#2 jonol

jonol

    Bruker

  • EKSTRA
  • Medlemmer
  • 327 innlegg
  •   29. desember 2009

Skrevet 24. juni 2010 - 00:32

prøv hardware.no sin, itavisen.no og speedtest.net ;)
  • 0

Hardwork.no Minecraft | AMD Dragon | Jeg bruker Google

BF:BC2 nikk: olsen493

#3 vesleengen

vesleengen

    Bruker

  • Medlemmer
  • 6 940 innlegg
  •   15. mai 2007

Skrevet 24. juni 2010 - 00:33

Du har vel prøvd speedtest.net ?

Det er vel den eneste seriøse og faktisk nøyaktige måleren jeg veit om..

Dette innlegget har blitt redigert av vesleengen: 24. juni 2010 - 00:35

  • 0

Mvh. Vesleengen

i7 3770K@4.2Ghz, Corsair H60, 8GB Corsair Vengance, Asus P8Z77-V, Intel 335 240GB, Asus GTX660 2GB, Corsair HX750W, Corsair 300R. Corsair M65, Logitech G110, 2x BenQ 2420H
 


#4 Artilles

Artilles

    Bruker

  • Medlemmer
  • 41 innlegg
  •   28. november 2009

Skrevet 24. juni 2010 - 02:17

Itavisen.no
Speedtest.net
Hardware.no

Viser feil resultater. :|

Forskjellige resultater på alle sammen, på speedtest fyker den langt opp mens på itavisen sin går ned til 1mb
  • 0

#5 Mr. A

Mr. A

    Bruker

  • Medlemmer
  • 6 543 innlegg
  •   18. mars 2009

Skrevet 24. juni 2010 - 02:21

Du kan jo prøve statens test på http://www.nettfart.no/
  • 0

#6 Artilles

Artilles

    Bruker

  • Medlemmer
  • 41 innlegg
  •   28. november 2009

Skrevet 24. juni 2010 - 02:35

Fikk 34mb Ned og 95kb Opp


Rare greier..
  • 0

#7 Lars Dongeri Oppholdsnes

Lars Dongeri Oppholdsnes

    Bruker

  • Medlemmer
  • 17 023 innlegg
  •   6. april 2006

Skrevet 24. juni 2010 - 08:33

Det må jo være noe feil med programware på PC, siden du måler uoppnåelig høy hastighet på en ADSL2+-linje.
Slett cache i nettleser og mål igjen. Kan være noe som ligger lagret fra før, som gjør at du får unormalt rask nedlasting ved linjesjekk.
  • 0

#8 Samcki

Samcki

    Bruker

  • Medlemmer
  • 4 171 innlegg
  •   21. mai 2001

Skrevet 24. juni 2010 - 12:13

Hei.

Det har pågått ganske lenge nå, jeg har ikke kunnet bruke noen som helst speedtest sider. Alle resultatene blir feil, noen ganger får jeg 60mb Download Speed, som er helt feil og andre ganger 3mb og det varierer ganske mye. Jeg har Next2(20 MB Ned, 1mb Opp) abonnement fra NextGenTel. Skjønner hva som er galt, prøvd og slått av Anti-Viruset/Firewall for å se om det var årsaken, men det var det tydeligvis ikke...


Snodige greier, sikker på at du ikke har oppgradert til Next3 eller noe?
Har selv Next3 mini og får 40-45mbit ned og ca 10mbit opp selv om jeg skulle ha hatt 30/5.

Om ikke så er det et lokalt problem hos deg, testet med annen nettleser?
  • 0

#9 Artilles

Artilles

    Bruker

  • Medlemmer
  • 41 innlegg
  •   28. november 2009

Skrevet 25. juni 2010 - 04:58

Ja, har prøvd med en annen nettleser, og internett cachen blir slette hele tida og jeg er ganske sikker på at jeg ikke bruker Next3. Heller vet jeg ikke om hvilken programvare som kan tukle med den testen...

I bakgrunnen kjører:

Kaspersky Internet Security 2011
Tor
AMD Fusion
  • 0

#10 Ardenus

Ardenus

    Bruker

  • Medlemmer
  • 137 innlegg
  •   9. juni 2005

Skrevet 27. juni 2010 - 19:15

Hei.

Det har pågått ganske lenge nå, jeg har ikke kunnet bruke noen som helst speedtest sider. Alle resultatene blir feil, noen ganger får jeg 60mb Download Speed, som er helt feil og andre ganger 3mb og det varierer ganske mye. Jeg har Next2(20 MB Ned, 1mb Opp) abonnement fra NextGenTel. Skjønner hva som er galt, prøvd og slått av Anti-Viruset/Firewall for å se om det var årsaken, men det var det tydeligvis ikke...



Vi er i samme båt, har samme type internett abonnement som deg og opplever det samme.

Ta å last ned diverse filer ifra diverse plasser, test torrents etc

så ser du ihvertfall sånn ca hva du har =)

jeg fikk 76mb / 1 mb på speedtest, så seinere var det 18mb/1mb så det er helt klart noe muffins..
  • 0


0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere