Gå til innhold

    1. Bedrift - IKT
    2. Brukerbidrag
    3. Butikker og verksteder (data)
    4. Datamaskiner
    5. Hjelp til kjøp og salg av PC
    6. Internett og nettverk
    7. Maskinen fungerer ikke
    8. Maskinvare
    9. Overklokking og entusiastbruk
    10. Programvare
    11. Programmering og webutvikling
    12. Tilbakemelding og artikkeldiskusjon
    1. Fotografering
    2. Bilderedigering og programvare
    3. Visuell kreativitet
    4. Systemkameraer - digitalt
    5. Analoge kameraer
    6. Kompaktkamera - digitalt
    7. Objektiver, filtre, blits og utstyr
    8. Videokamera
    9. Skannere og skanning
    10. Fotoskrivere, utskrifter og papirkopier
    11. Butikker og verksteder (foto)
    12. Lagringsmedier (foto)
    13. Annet om digital foto og video
    14. Diskuter artikler (Akam.no)
    15. Tilbakemeldinger til Akam.no (snarvei)
    16. Tilbakemelding om Foto og video-forumet (snarvei)
    17. Ryktebørsen
    18. Akam.no Bildekritikk
    19. Akam.no Bildekritikk - Tilbakemeldinger
    1. Bedriftene sine tråder
    2. Vervekampanjer
    3. Butikkerfaring
    4. Forbrukerrett
    5. Hjelp til kjøp og salg
    6. Pris- og produktjakt
    7. Økonomi
    8. Tilbakemeldinger til Bruktmarked.no (snarvei)
    9. Diskuter artikler (Tek.no)
    10. Diskuter artikler (Teknofil.no)
    11. Diskuter handlelister (Prisguide.no)
    1. Arrangementer, fest og uteliv (snarvei)
    2. Ferie og reise
    3. Dyrehold
    4. Jakt og fiske
    5. Hobbyer
    6. Hus, hage og oppussing
    7. Mat og drikke
    8. Mote og velvære
    1. Andre jobber
    2. Annen utdanning
    3. Forsvaret
    4. IT-jobb
    5. IT-utdanning
    6. Media (snarvei)
    7. Skole og leksehjelp
    8. Stillingsannonser
    1. Arrangementer, fest og uteliv
    2. Film
    3. TV-serier og -programmer
    4. Musikk
    5. Litteratur
    6. Tegneserier
    7. Anime og manga
    8. Språk
    9. Egenprodusert kultur
    10. Humor (snarvei)
    11. Annen kultur
    1. Lyd
    2. Bilde
    3. Hjemmekino
    4. Kabler
    5. Butikker og verksteder (snarvei)
    6. Prosjekter og arbeidslogger for lyd og bilde
    7. Annet (Lyd og bilde)
    8. Diskuter artikler (audiovisuelt.no)
    1. Standardtelefoner og generell mobildiskusjon
    2. Smarttelefoner
    3. Mobiloperatører og tjenester
    4. Hjelp til valg av telefon, nettbrett, operatør eller leverandør
    5. Hjelp til skadet telefon eller nettbrett
    6. Nettbrett
    7. GPS, treningsklokker og andre håndholdte enheter
    8. Apper til mobil og nettbrett
    9. Mobilspill (snarvei)
    10. Forbrukerrett (snarvei)
    11. Diskuter artikler (amobil.no)
    12. Tilbakemeldinger til amobil.no (snarvei)
    13. Diskuter artikler (Mobilen.no)
    1. Bil
    2. Båt og maritimt
    3. GPS og satelittsporing (snarvei)
    4. MC og ATV
    5. Motorsport (snarvei)
    6. Trafikk
    7. Tyngre kjøretøy
    8. Worklogs og showcase
    1. Gledesutbrudd
    2. Humor
    3. Lekeplassen
    4. OT-baren
    5. Sosialt
    6. Testposter
    7. Forumarkiv
    1. Familie og barn
    2. Helse
    3. Historie
    4. Juss
    5. Media
    6. Politikk og samfunn
    7. Religion, filosofi og livssyn
    8. Samliv og relasjoner
    9. Seksualitet
    10. Teknologi og vitenskap
    11. Økonomi (snarvei)
    12. Tilbakemeldinger til forumet (snarvei)
    1. PC-spill
    2. Konsoll
    3. Generell spilldiskusjon
    4. Spillforum - For de mest diskuterte
    5. Mobilspill
    6. Sosial spilling
    7. Brukernes bidrag
    8. Butikkdiskusjon
    9. Retro
    10. Modifikasjoner og spillutvikling
    11. Tilbakemelding og artikkeldiskusjon
    1. Ballspill
    2. Ekstremsport
    3. Fotball
    4. Jakt og fiske (snarvei)
    5. Kampsport
    6. Motorsport
    7. Odds og tipping
    8. Sykkel
    9. Trening og kosthold
    10. Utendørsidrett
    11. Vintersport
    12. Annet (Sport)
    1. Nyheter om forumet
    2. Tilbakemeldinger til forumet
    3. Private forumhenvendelser
    4. Bruktmarked.no
    5. Prisguide.no
    6. Tilbakemeldinger til redaksjonen
    7. Tek Ekstra
Foto
- - - - -

Gmail POP og Thunderbird *Problem løst*


4 svar i denne tråden

#1 Launch

Launch

    Bruker

  • Medlemmer
  • 1 217 innlegg
  •   4. juni 2004

Skrevet 7. januar 2005 - 00:46

Holder på å prøve Thunderbird litt med POP oppsettet til Gmail kontoen min pga at jeg vil ha litt bedre redigerings muligheter når jeg sender mail.

- Problemet er at når jeg får ny mail til Gmail kontoen min så oppdager ikke Thunderbird det før jeg har gått inn manuelt gjennom nettleseren min og sett mailen. Har gått gjennom veiledningen for POP men kan ikke se at jeg har gjort noe feil.
Det kommer ingen feilmeldinger og POP er aktivert i Gmail settings og portene i konto oppsettet er åpne.

Jeg kan starte Thunderbird og skrive en mail som umiddelbart blir sendt uten problemer

Dette innlegget har blitt redigert av Launch: 8. januar 2005 - 03:55

  • 0

#2 Launch

Launch

    Bruker

  • Medlemmer
  • 1 217 innlegg
  •   4. juni 2004

Skrevet 7. januar 2005 - 15:31

Har prøvd litt frem og tilbake i dag også, men får ikke hentet ulest ny mail. Noen som ikke bruker Gmail men annen POP basert mailsystem greier med samme problemet?
  • 0

#3 Dell_Inspiron

Dell_Inspiron

    Bruker

  • Medlemmer
  • 525 innlegg
  •   17. februar 2004

Skrevet 7. januar 2005 - 16:41

Har prøvd litt frem og tilbake i dag også, men får ikke hentet ulest ny mail. Noen som ikke bruker Gmail men annen POP basert mailsystem greier med samme problemet?

Har ingen problemer med min pop-mail (ikke gmail). Du kan prøve med start-kjør-thunderbird.exe -profilemanager, og lage en ny profil. Se om det gjør noe forskjell. Hvis det gjør det, er profilen din blitt korrupt på et vis.
  • 0
Big Brother would like to remind you that there is no Big Brother.
Move along now.

#4 BU2B

BU2B

    Bruker

  • Medlemmer
  • 2 524 innlegg
  •   31. juli 2004

Skrevet 8. januar 2005 - 02:14

Du er sikker på at du har satt opp kontoen din i Thunderbird helt riktig? Jeg hadde samme problemet en gang, og da var det bare at jeg hadde glemt å krysse av for "Use secure connection (SSL)" i account settings.
  • 0


#5 Launch

Launch

    Bruker

  • Medlemmer
  • 1 217 innlegg
  •   4. juni 2004

Skrevet 8. januar 2005 - 03:30

SSL er på, jeg får jo sende og motta, men ikke hente HELT ny mail som ikke er lest.

OK, Liten update: hmm jeg satte alt tilbake som orginalt (Default settings) og lukket alt av programmer, rebootet og stillte inn alt på nytt, rebootet igjenn og nå fikk jeg faktisk inn ny mail... Ser ut til at det er en svakhet i Thunderbird med å huske innstillingene og vise feil i menyene :hmm:
-Bruker Win XP pro SP2-

Dette innlegget har blitt redigert av Launch: 9. januar 2005 - 13:38

  • 0


0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere

Til toppen