Gå til innhold

Foto

Elektrohydraulisk servostyring VW Polo


4 svar i denne tråden

#1 PepsiMM

PepsiMM

    Bruker

  • Medlemmer
  • 10 innlegg
  •   2. juli 2013

Skrevet 15. juli 2013 - 22:57

Hei,

Har fått et problem med bilen min hvor "DENNE"(se: vedlegg) lampen lyser. Dette er da elektrohydraulisk servostyring, noe som gjør at bilen blir tung på rattet når den er i ro/eller ved lav hastighet.

den begynte å lyse første gang for noen dager siden, så forsvant den, og isted kom den tilbake.

Hva kan jeg gjøre? Hva er dette? Er det noen som har noe kjenskap til dette fra før el?

Takk for svar,

- M

Vedlagte miniatyrbilde(r)

  • vwProblem.PNG

  • 0

#2 Andrull

Andrull

    Bruker

  • EKSTRA
  • Medlemmer
  • 16 643 innlegg
  •   17. juni 2005

Skrevet 15. juli 2013 - 23:02

Tja, det kan jo sikkert være litt forskjellig. Om det ikke er nok hydralisk væske (om systemet ikke er tett) eller om det er noe olje som må fylles på så kan dette løse det.
Men for all del, jeg mangler en del kunnskap når det kommer til biler. Vet bare at det var et problem som måtte fikses på min gamle bil, hvor oljen eller hydralikkvæsken til servoen måtte fylles på/byttes.^^
  • 0

#3 PepsiMM

PepsiMM

    Bruker

  • Medlemmer
  • 10 innlegg
  •   2. juli 2013

Skrevet 15. juli 2013 - 23:17

Ok, for cirka et halvt år siden så har jeg byttet tannstang, så vet ikke helt...
  • 0

#4 fikse

fikse

    Bruker

  • Medlemmer
  • 1 515 innlegg
  •   26. januar 2005

Skrevet 16. juli 2013 - 06:41

Ok, for cirka et halvt år siden så har jeg byttet tannstang, så vet ikke helt...

Høres logisk ut spør du meg. Noen har plukket på styringen, det har vært slurvet med jobben eller det har vært dårlige varer de har brukt, nå ser du resultatet.
Er det et skikkelig verksted som er brukt, er saken biff: Inn på samme verkstedet, få de til å fikse det.

Gudd løkk.
  • 1
Livet er en lek - Lek det!

Bent Are Fikse

#5 PepsiMM

PepsiMM

    Bruker

  • Medlemmer
  • 10 innlegg
  •   2. juli 2013

Skrevet 16. juli 2013 - 19:09

Ok, bør da oppsøke verkstedet som byttet tannstangen, hvordan bør jeg legge dette frem? Ettersom dette har funket et halvt års-tid, så litt rart.
  • 0


0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere