Gå til innhold

    1. Bedrift - IKT
    2. Brukerbidrag
    3. Butikker og verksteder (data)
    4. Datamaskiner
    5. Hjelp til kjøp og salg av PC
    6. Internett og nettverk
    7. Maskinen fungerer ikke
    8. Maskinvare
    9. Overklokking og entusiastbruk
    10. Programvare
    11. Programmering og webutvikling
    12. Tilbakemelding og artikkeldiskusjon
    1. Fotografering
    2. Bilderedigering og programvare
    3. Visuell kreativitet
    4. Systemkameraer - digitalt
    5. Analoge kameraer
    6. Kompaktkamera - digitalt
    7. Objektiver, filtre, blits og utstyr
    8. Videokamera
    9. Skannere og skanning
    10. Fotoskrivere, utskrifter og papirkopier
    11. Butikker og verksteder (foto)
    12. Lagringsmedier (foto)
    13. Annet om digital foto og video
    14. Diskuter artikler (Akam.no)
    15. Tilbakemeldinger til Akam.no (snarvei)
    16. Tilbakemelding om Foto og video-forumet (snarvei)
    17. Ryktebørsen
    18. Akam.no Bildekritikk
    19. Akam.no Bildekritikk - Tilbakemeldinger
    1. Arrangementer, fest og uteliv
    2. Bedriftene sine tråder
    3. Butikkerfaring
    4. Forbrukerrett
    5. Hjelp til kjøp og salg
    6. Pris- og produktjakt
    7. Økonomi
    8. Tilbakemeldinger til Bruktmarked.no (snarvei)
    9. Diskuter artikler (Tek.no)
    10. Diskuter artikler (Teknofil.no)
    11. Diskuter handlelister (Prisguide.no)
    1. Arrangementer, fest og uteliv (snarvei)
    2. Ferie og reise
    3. Dyrehold
    4. Jakt og fiske
    5. Hobbyer
    6. Hus, hage og oppussing
    7. Mat og drikke
    8. Mote og velvære
    1. Andre jobber
    2. Annen utdanning
    3. Forsvaret
    4. IT-jobb
    5. IT-utdanning
    6. Media (snarvei)
    7. Skole og leksehjelp
    8. Stillingsannonser
    1. Film
    2. TV-serier og -programmer
    3. Musikk
    4. Litteratur
    5. Tegneserier
    6. Anime og manga
    7. Språk
    8. Egenprodusert kultur
    9. Humor (snarvei)
    10. Annen kultur
    1. Lyd
    2. Bilde
    3. Hjemmekino
    4. Kabler
    5. Butikker og verksteder (snarvei)
    6. Prosjekter og arbeidslogger for lyd og bilde
    7. Annet (Lyd og bilde)
    8. Diskuter artikler (audiovisuelt.no)
    1. Standardtelefoner og generell mobildiskusjon
    2. Smarttelefoner
    3. Mobiloperatører og tjenester
    4. Hjelp til valg av telefon, nettbrett, operatør eller leverandør
    5. Hjelp til skadet telefon eller nettbrett
    6. Nettbrett
    7. GPS, treningsklokker og andre håndholdte enheter
    8. Apper til mobil og nettbrett
    9. Mobilspill (snarvei)
    10. Forbrukerrett (snarvei)
    11. Diskuter artikler (amobil.no)
    12. Tilbakemeldinger til amobil.no (snarvei)
    13. Diskuter artikler (Mobilen.no)
    1. Bil
    2. Båt og maritimt
    3. GPS og satelittsporing (snarvei)
    4. MC og ATV
    5. Motorsport (snarvei)
    6. Trafikk
    7. Tyngre kjøretøy
    8. Worklogs og showcase
    1. Gledesutbrudd
    2. Humor
    3. Lekeplassen
    4. OT-baren
    5. Sosialt
    6. Testposter
    7. Forumarkiv
    1. Familie og barn
    2. Helse
    3. Historie
    4. Juss
    5. Media
    6. Politikk og samfunn
    7. Religion, filosofi og livssyn
    8. Samliv og relasjoner
    9. Seksualitet
    10. Teknologi og vitenskap
    11. Økonomi (snarvei)
    12. Tilbakemeldinger til forumet (snarvei)
    1. PC-spill
    2. Konsoll
    3. Generell spilldiskusjon
    4. Spillforum - For de mest diskuterte
    5. Mobilspill
    6. Sosial spilling
    7. Brukernes bidrag
    8. Butikkdiskusjon
    9. Retro
    10. Modifikasjoner og spillutvikling
    11. Tilbakemelding og artikkeldiskusjon
    1. Ballspill
    2. Ekstremsport
    3. Fotball
    4. Jakt og fiske (snarvei)
    5. Kampsport
    6. Motorsport
    7. Odds og tipping
    8. Sykkel
    9. Trening og kosthold
    10. Utendørsidrett
    11. Vintersport
    12. Annet (Sport)
    1. Nyheter om forumet
    2. Tilbakemeldinger til forumet
    3. Private forumhenvendelser
    4. Bruktmarked.no
    5. Prisguide.no
    6. Tilbakemeldinger til redaksjonen
    7. Tek Ekstra
Foto
- - - - -

Trådløs nettverkstilkobling 1 funker ikke


11 svar i denne tråden

#1 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 00:52

Vi har to forskjellige nettverker hjemme

Et lokalt nettverk og en trådløs en
For noen dager siden så forsvant plutselig det trådløse internettet
og Trådløs nettverkstilkobling 1 står ikke på, og jeg får det ikke engang på
men Trådløs nettverkstilkobling 2 står på
Vi tror dette skjedde fordi det var strømbrudd her


Først når vi fikk et nytt modem, fikk jeg lagt inn et trådløs nettverk
når jeg logget inn på 10.0.0.138
Men nå kommer jeg heller ikke meg inn der lenger, dette skjedde etter strømbruddet. Må vi kjøpe et nytt modem, eller?

bærbare datamaskinen min sier at driveren for Trådløs nettverkstilkobling 1 må oppdateres(Microsoft Virtual WiFi Miniport Adapter), men jeg får det ikke oppdatert. Jeg får denne meldingen:

"Windows kan ikke kontrollere utgiver av denne driverprogramvaren"

"Driverprogramvaren du forsøker å installere, har ikke en gyldig digital signatur som bekrefter hvem utgiver er. Det kan være en potensiell skadelig programvare.



Trådløse nettverket er ikke bare borte på min pc, det gjelder på alle. Det er som at den er skjult. Men hvordan får jeg den fram igjen?
Dette trådløse nettverket ligger inne på Trådløs nettverkstilkobling 1
  • 0

#2 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 01:29

Først er det når jeg skal logge meg inn på 10.0.0.138 med admin

Postet bilde


Så vil han ikke komme seg videre, det er bare hvitt. sånn var det ikke i starten da vi fikk det nye modemet, da vi skulle installere. Dette skjedde etter strømbruddet, så er det mulig at vi må få nytt modem?
Postet bilde
  • 0

#3 Lars Dongeri Oppholdsnes

Lars Dongeri Oppholdsnes

    Bruker

  • Medlemmer
  • 17 004 innlegg
  •   6. april 2006

Skrevet 5. juli 2012 - 01:31

Foreslår du starter med nettverkskabel i routermodemet og logger inn på det.
Logg deg så inn på 10.0.0.138 og sjekk innstillingene for trådløsnett (kanal, navn og kryptering).

Velg en kanal mellom 1 og 11.

Kommer ikke trådløsnettet opp nå, så foreslår jeg at du resetter routermodemet.
Dette gjør du ved å stikke inn en pennespiss i det lille hullet bak i minst 10 sek.

Sjekk deretter om du får trådløsnett på noen maskiner.

Når det gjelder wifi på din maskin, så sjekk om du kan tilbakestille windows til en tidligere dato.
  • 0

#4 Lars Dongeri Oppholdsnes

Lars Dongeri Oppholdsnes

    Bruker

  • Medlemmer
  • 17 004 innlegg
  •   6. april 2006

Skrevet 5. juli 2012 - 01:33

Først er det når jeg skal logge meg inn på 10.0.0.138 med admin

Så vil han ikke komme seg videre, det er bare hvitt. sånn var det ikke i starten da vi fikk det nye modemet, da vi skulle installere. Dette skjedde etter strømbruddet, så er det mulig at vi må få nytt modem?

Prøv med en annen nettleser eller PC og se om det er likt.

Mulig at en reset av modem vil hjelpe.

Dette innlegget har blitt redigert av Jan Skrotnes: 5. juli 2012 - 01:34

  • 0

#5 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 01:34

Foreslår du starter med nettverkskabel i routermodemet og logger inn på det.
Logg deg så inn på 10.0.0.138 og sjekk innstillingene for trådløsnett (kanal, navn og kryptering).

Velg en kanal mellom 1 og 11.

Kommer ikke trådløsnettet opp nå, så foreslår jeg at du resetter routermodemet.
Dette gjør du ved å stikke inn en pennespiss i det lille hullet bak i minst 10 sek.

Sjekk deretter om du får trådløsnett på noen maskiner.

Når det gjelder wifi på din maskin, så sjekk om du kan tilbakestille windows til en tidligere dato.


Det funker ikke med nettverkskabel, har prøvd det
Jeg har og prøvd å slå av modemet og på igjen, flere ganger, men fortsatt funker det ikke



Og jeg kan ikke gjenopprette maskinen min tilbake enn bare 2 dager, dette skjedde i forrige uke

Dette innlegget har blitt redigert av kristoffer94: 5. juli 2012 - 01:38

  • 0

#6 Lars Dongeri Oppholdsnes

Lars Dongeri Oppholdsnes

    Bruker

  • Medlemmer
  • 17 004 innlegg
  •   6. april 2006

Skrevet 5. juli 2012 - 01:39

Da er en reset (10 sek) den eneste enkle utveien å prøve.

Høres ut som du har fått overspenning som enten har ødelagt modemet eller gjort at data i det har blitt slettet.

Foreslår du ringer 05000 i morgen og får et nytt.
  • 0

#7 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 01:41

Får kanskje bare kontakt Telenor og spørre de om de vet noe. Dette skjedde jo etter et strømbrudd


Forrige gang så ble hele modemet ødelagt på grunn av et annet strømbrudd. Da funket ikke noe i det hele tatt. Da kjøpte vi et nytt trådløs modem

Dette innlegget har blitt redigert av kristoffer94: 5. juli 2012 - 01:43

  • 0

#8 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 01:57

Men kan det hende at det er at Microsoft Virtual WiFi Miniport Adapter trengs en oppdatering?
Hvordan får jeg tak i en ny versjon, når jeg får melingen at den ikke har en gyldig digital signatur?

Når jeg får oppdatert den, så vil kanskje Trådløs nettverkstilkobling 1 bli tilkoblet?
  • 0

#9 Faller

Faller

    Bruker

  • Medlemmer
  • 1 094 innlegg
  •   22. mai 2006

Skrevet 5. juli 2012 - 09:12

Jeg satser heller på at det er routeren som er defekt. Vet du hva som forårsaket strømbrudd? Var det et lynnedslag eller kraftig overspenning? Hvis ja, så må man kjøpe nytt.


Mvh Faller
  • 0
Fractal Design Define R4, Asus Maximus IV Gene-Z, Intel i7-2600K, Gainward GTX 560ti, Kingston Hyper X (16 GB), Corsair TX650 v2, 2xDell U2311H
Kontaktinfo: Twitter: KristianFaller | LinkedIn: kristian faller

#10 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 14:13

Jeg satser heller på at det er routeren som er defekt. Vet du hva som forårsaket strømbrudd? Var det et lynnedslag eller kraftig overspenning? Hvis ja, så må man kjøpe nytt.


Mvh Faller


Vi har bare en boks. Alt er i ett. vi har et multimodem


vi har denne typen
men jeg vet ikke om det var et lynnedslag. Jeg var ikke hjemme da det skjedde. Men det var ihvertfall et strømbrudd. Det skjedde med den andre modemet vi hadde før
Postet bilde

Dette innlegget har blitt redigert av kristoffer94: 5. juli 2012 - 14:14

  • 0

#11 Lars Dongeri Oppholdsnes

Lars Dongeri Oppholdsnes

    Bruker

  • Medlemmer
  • 17 004 innlegg
  •   6. april 2006

Skrevet 5. juli 2012 - 14:27

Det var masse lyn her for noen dager siden. Det er helt normalt at det knekker modem via telefon eller strømkabel. Foreslår du ringer Telenor og får nytt.

PC kan også bli skadet under slike forhold. Nettverkskort er spesielt utsatt.

Forøvrig anbefaler jeg at du tar i bruk spenningsvern for telefonlinje og spenning til modem.
http://www.komplett....aspx?sku=308813
  • 0

#12 kristoffer94

kristoffer94

    Bruker

  • Medlemmer
  • 26 innlegg
  •   7. november 2011

Skrevet 5. juli 2012 - 14:41

Det var masse lyn her for noen dager siden. Det er helt normalt at det knekker modem via telefon eller strømkabel. Foreslår du ringer Telenor og får nytt.

PC kan også bli skadet under slike forhold. Nettverkskort er spesielt utsatt.

Forøvrig anbefaler jeg at du tar i bruk spenningsvern for telefonlinje og spenning til modem.
http://www.komplett....aspx?sku=308813


Heldigvis ble ikke min pc skadet. Jeg var ikke i området da det skjedde
  • 0




0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere

Til toppen