Gå til innhold

Foto

Stasjonær PC går ikke inn i hvilemodus, etter å ha deaktivert, men så aktivert det igjen,

Hvilemodus

1 reply to this topic

#1 Tricell

Tricell

    Bruker

  • Medlemmer
  • 2 903 innlegg
  •   28. juni 2010

Skrevet 5. mai 2012 - 20:28

Velkommen,

For en stund siden så drev jeg med opprydning på SSD harddisk, i den prosessen så deaktiverte jeg hvilemodus, for å spare plass, men så har jeg aktivert hvilemodus, men nå fungerer den ikke. Det hender at den fungerer når du setter den på 1 minutt, men når du endrer den igjen så fungerer den ikke.

Hvilemodus, og hybridhvilemodus er aktivert, mens dvalemodus er deaktivert. Hvilemodus er satt på 45 minutter, og nå gikk det 1 time og 30 minutter og PC var fremdeles på.

Når jeg deaktiverte hvilemodus den første gangen da gjorde jeg dette;

Skrev dette inn på cmd som administrator; powercfg -h off

Dette satte en effektiv stopper for hvilemodus, men så aktiverte jeg det igjen ved å skrive følgende kommando; powercfg -h on

Men det fungerer ikke. Det fungerer heller ikke å gjøre følgende;

Søk -->strømalternativer -->endre planinnstillinger -->hvilemodus 45 minutter -->OK.

Jeg forsøkte en gang å bruke en sånn "fikser" fra Microsoft, du finner den Her.

Dette fungerte bare på den første "hvilen", som jeg testet ved å sette den til 1 minutt, men nå er den på 45 minutter, og PC går ikke i "hvilemodus".

Mitt oppsett er som følgende;
Windows 7 Ultimate x64
X58A Gigabyte UD7
ATI 5970
12GB DDR3 RAM
Intel Core i7 Extreme Edition 975 - 3.33 GHz Quad-Core
128GB SSD og 1,5TB HDD
24" Benq monitor

Noen som vet hva som er galt? Dette overgår mine datakunnskaper.'

Søker intelligente svar :)

Dette innlegget har blitt redigert av Tricell: 6. mai 2012 - 02:13

  • 0

The Red Queen - You're All Going To Die Down Here

 


#2 Tricell

Tricell

    Bruker

  • Medlemmer
  • 2 903 innlegg
  •   28. juni 2010

Skrevet 7. mai 2012 - 20:04

Autobump!
  • 0

The Red Queen - You're All Going To Die Down Here

 




Les mer om samme tema: Hvilemodus

0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere