Gå til innhold

    1. Bedrift - IKT
    2. Brukerbidrag
    3. Butikker og verksteder (data)
    4. Datamaskiner
    5. Hjelp til kjøp og salg av PC
    6. Internett og nettverk
    7. Maskinen fungerer ikke
    8. Maskinvare
    9. Overklokking og entusiastbruk
    10. Programvare
    11. Programmering og webutvikling
    12. Tilbakemelding og artikkeldiskusjon
    1. Fotografering
    2. Bilderedigering og programvare
    3. Visuell kreativitet
    4. Systemkameraer - digitalt
    5. Analoge kameraer
    6. Kompaktkamera - digitalt
    7. Objektiver, filtre, blits og utstyr
    8. Videokamera
    9. Skannere og skanning
    10. Fotoskrivere, utskrifter og papirkopier
    11. Butikker og verksteder (foto)
    12. Lagringsmedier (foto)
    13. Annet om digital foto og video
    14. Diskuter artikler (Akam.no)
    15. Tilbakemeldinger til Akam.no (snarvei)
    16. Tilbakemelding om Foto og video-forumet (snarvei)
    17. Ryktebørsen
    18. Akam.no Bildekritikk
    19. Akam.no Bildekritikk - Tilbakemeldinger
    1. Arrangementer, fest og uteliv
    2. Bedriftene sine tråder
    3. Butikkerfaring
    4. Forbrukerrett
    5. Hjelp til kjøp og salg
    6. Pris- og produktjakt
    7. Økonomi
    8. Tilbakemeldinger til Bruktmarked.no (snarvei)
    9. Diskuter artikler (Tek.no)
    10. Diskuter artikler (Teknofil.no)
    11. Diskuter handlelister (Prisguide.no)
    1. Arrangementer, fest og uteliv (snarvei)
    2. Ferie og reise
    3. Dyrehold
    4. Jakt og fiske
    5. Hobbyer
    6. Hus, hage og oppussing
    7. Mat og drikke
    8. Mote og velvære
    1. Andre jobber
    2. Annen utdanning
    3. Forsvaret
    4. IT-jobb
    5. IT-utdanning
    6. Media (snarvei)
    7. Skole og leksehjelp
    8. Stillingsannonser
    1. Film
    2. TV-serier og -programmer
    3. Musikk
    4. Litteratur
    5. Tegneserier
    6. Anime og manga
    7. Språk
    8. Egenprodusert kultur
    9. Humor (snarvei)
    10. Annen kultur
    1. Lyd
    2. Bilde
    3. Hjemmekino
    4. Kabler
    5. Butikker og verksteder (snarvei)
    6. Prosjekter og arbeidslogger for lyd og bilde
    7. Annet (Lyd og bilde)
    8. Diskuter artikler (audiovisuelt.no)
    1. Standardtelefoner og generell mobildiskusjon
    2. Smarttelefoner
    3. Mobiloperatører og tjenester
    4. Hjelp til valg av telefon, nettbrett, operatør eller leverandør
    5. Hjelp til skadet telefon eller nettbrett
    6. Nettbrett
    7. GPS, treningsklokker og andre håndholdte enheter
    8. Apper til mobil og nettbrett
    9. Mobilspill (snarvei)
    10. Forbrukerrett (snarvei)
    11. Diskuter artikler (amobil.no)
    12. Tilbakemeldinger til amobil.no (snarvei)
    13. Diskuter artikler (Mobilen.no)
    1. Bil
    2. Båt og maritimt
    3. GPS og satelittsporing (snarvei)
    4. MC og ATV
    5. Motorsport (snarvei)
    6. Trafikk
    7. Tyngre kjøretøy
    8. Worklogs og showcase
    1. Gledesutbrudd
    2. Humor
    3. Lekeplassen
    4. OT-baren
    5. Sosialt
    6. Testposter
    7. Forumarkiv
    1. Familie og barn
    2. Helse
    3. Historie
    4. Juss
    5. Media
    6. Politikk og samfunn
    7. Religion, filosofi og livssyn
    8. Samliv og relasjoner
    9. Seksualitet
    10. Teknologi og vitenskap
    11. Økonomi (snarvei)
    12. Tilbakemeldinger til forumet (snarvei)
    1. PC-spill
    2. Konsoll
    3. Generell spilldiskusjon
    4. Spillforum - For de mest diskuterte
    5. Mobilspill
    6. Sosial spilling
    7. Brukernes bidrag
    8. Butikkdiskusjon
    9. Retro
    10. Modifikasjoner og spillutvikling
    11. Tilbakemelding og artikkeldiskusjon
    1. Ballspill
    2. Ekstremsport
    3. Fotball
    4. Jakt og fiske (snarvei)
    5. Kampsport
    6. Motorsport
    7. Odds og tipping
    8. Sykkel
    9. Trening og kosthold
    10. Utendørsidrett
    11. Vintersport
    12. Annet (Sport)
    1. Nyheter om forumet
    2. Tilbakemeldinger til forumet
    3. Private forumhenvendelser
    4. Bruktmarked.no
    5. Prisguide.no
    6. Tilbakemeldinger til redaksjonen
    7. Tek Ekstra
Foto
- - - - -

Zyxel Prestige 650R-13 i switch?


12 svar i denne tråden

#1 Kaiman

Kaiman

    Bruker

  • Medlemmer
  • 76 innlegg
  •   9. juni 2002

Skrevet 12. april 2003 - 14:49

Jeg har kjøpt ADSL fra Tele2 og fikk da med et Zyxel Prestige
650R-13 ADSL modem. Dette har jeg et lite problem med: Det virker
som det er kul umulig å koble det til en switch?

Kobler jeg det rett i nettverkskortet så kommer 100M lyset på
P650'en på som det skal gjøre, men hvis jeg kobler det i switchen
så kommer det ikke.. Har prøvd å koble det i ulike "vanlige"
switch-innganger og uplink-inngangen, vanlige kabler og kryssede
kabler i alle kombinasjoner, men ikke tale om.
Switchen er en liten 5-porters 10/100 switch fra CNet.
Firmware i P650'en er 3.40 G.

Svært takknemlig dersom noen har et tips, jeg føler meg skikkelig dum her... :oops:
  • 0

#2 fa2001

fa2001

    Bruker

  • Medlemmer
  • 734 innlegg
  •   28. november 2002

Skrevet 12. april 2003 - 15:45

Det hender du må velge om uplink porten fskal fungere som vanlig port eller uplink-port. Se etter brytere og knapper på switchen:)

Edit: Sorry, så ikke det med kryssa kabler. Da går nok ikke det:(
  • 0

#3 Kaiman

Kaiman

    Bruker

  • Medlemmer
  • 76 innlegg
  •   9. juni 2002

Skrevet 12. april 2003 - 17:11

...Men takk likevel. :)
  • 0

#4 Rep

Rep

    Bruker

  • Medlemmer
  • 101 innlegg
  •   1. mars 2002

Skrevet 4. mai 2003 - 13:16

Rart at ikke det funka, Jeg også har tele2 adsl og har kobla Zyxel modemet rett til Uplink porten på switchen men vanlig tp kabel. Funker som bare det.

Du sier at firmware på Zyxel modemet er 3.40G, hvordan fant du det ut?
Jeg ser at det er en console port bak på den, hvis jeg ikke tar helt feil er det en ps2 port? Har du fått koblet deg til den?
  • 0

#5 Kaiman

Kaiman

    Bruker

  • Medlemmer
  • 76 innlegg
  •   9. juni 2002

Skrevet 4. mai 2003 - 14:40

Kjøpte ny switch/router (3com denne gangen, Cnet-produkter er jeg ferdig med for godt... :grumpy: ) og da fungerte det med en gang.

Og ja, jeg fikk koblet meg til den, men brukte ikke konsollet. Koblet bare opp i en web-browser på adressen 192.168.1.1 og logget inn med passord der. Der kan man endre på dyngevis med settinger, men det ser ut som om man kan endre enda mer hvis man kobler seg til med Telnet i steden for en browser.

Men generelt så får du endret det meste av det du vanligvis trenger i web-interfacet vil jeg anta.

Fant aldri ut hvorfor jeg ikke kunne koble Zyxel-saken i Cnet switchen, men antar at det var switchen som var hovedproblemet. Jaja... Den switchen er historie nå! :smile:
  • 0

#6 Rep

Rep

    Bruker

  • Medlemmer
  • 101 innlegg
  •   1. mars 2002

Skrevet 4. mai 2003 - 16:55

Jeg bruker CNET 5 port switch, fungerer hos meg. Men virker som du har en litt annen løsning, for når jeg henter DHCP får hver av mine 3 maskiner intrernet ip adr. 193.217.x.x.

Nå prøvde jeg å sette statisk ip i 192.168.1.0 subnettet får jeg kontakt med han på telnet og web. Men hva er brukernavn/passordet er det noe standard der? Men når jeg setter den statiske ip adr. får jeg ikke surfet på nettet.

Men kunne godt tenkt meg inn på den for å se hva jeg kan gjøre :smile:

Hvilket brukernavn brukte du?
  • 0

#7 Kaiman

Kaiman

    Bruker

  • Medlemmer
  • 76 innlegg
  •   9. juni 2002

Skrevet 5. mai 2003 - 08:01

Den spør bare etter passord, ikke brukernavn.

Default passord på disse burkene er "1234". :roll:
Anbefales å sette det til noe annet! :)
  • 0

#8 comicz

comicz

    Bruker

  • Medlemmer
  • 948 innlegg
  •   5. mai 2003

Skrevet 5. mai 2003 - 11:12

altså.. jeg bruker for øyeblikket zyxelen sammen med en cnet 8port 10/100 (200 faktisk) switch, fungerer flotters. vanlig tp i uplink-porten.

Har også låst opp routerfunksjonen i zyxelen, men det fungerte flotters før det også ;) (satt opp NAT(SUA), dhcp, nailed connection osv)
  • 0

#9 brune-ha

brune-ha

    Bruker

  • Medlemmer
  • 2 306 innlegg
  •   13. desember 2002

Skrevet 11. august 2003 - 22:58

altså.. jeg bruker for øyeblikket zyxelen sammen med en cnet 8port 10/100 (200 faktisk) switch, fungerer flotters. vanlig tp i uplink-porten.

Har også låst opp routerfunksjonen i zyxelen, men det fungerte flotters før det også ;) (satt opp NAT(SUA), dhcp, nailed connection osv)

kan du forklare hvordan du låste opp routerfunksjonen i zyxelen?
  • 0

#10 Firstmile

Firstmile

    Bruker

  • Medlemmer
  • 203 innlegg
  •   25. oktober 2002

Skrevet 12. august 2003 - 15:18

Modemet står i bridgemode. Det er ikke mulig å komme seg inn på den utenfra. Det er kun mulig på LAN-porten så det har ingen hensikt å endre passord.

Dersom du har fått modemet fra Telenor er det låst i bridgingmode. Du kan riktignok legge inn statiske ruter, NATing o.l. men det har ingen hensikt da den bridger og ikke ruter.

Mvh,

G. Rimala
ZyXEL/Firstmile
  • 0

#11 brune-ha

brune-ha

    Bruker

  • Medlemmer
  • 2 306 innlegg
  •   13. desember 2002

Skrevet 12. august 2003 - 15:21

Modemet står i bridgemode. Det er ikke mulig å komme seg inn på den utenfra. Det er kun mulig på LAN-porten så det har ingen hensikt å endre passord.

Dersom du har fått modemet fra Telenor er det låst i bridgingmode. Du kan riktignok legge inn statiske ruter, NATing o.l. men det har ingen hensikt da den bridger og ikke ruter.

Mvh,

G. Rimala
ZyXEL/Firstmile

men hvordan har Comiz gjort det?
  • 0

#12 Rim

Rim

    Bruker

  • Medlemmer
  • 743 innlegg
  •   9. januar 2003

Skrevet 13. august 2003 - 13:18

men hvordan har Comiz gjort det?


Spørsmålet er vel snarere "Har Comiz låst opp routerfunksjonen eller er det bare noe han tror."
  • 0

#13 brune-ha

brune-ha

    Bruker

  • Medlemmer
  • 2 306 innlegg
  •   13. desember 2002

Skrevet 13. august 2003 - 16:35


men hvordan har Comiz gjort det?


Spørsmålet er vel snarere "Har Comiz låst opp routerfunksjonen eller er det bare noe han tror."

Sendte han vertfall PM :)
  • 0




0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere

Til toppen